Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Comment obtenir une efficacité et une rapidité minimale correcte de résolution des problèmes techniques ?

J'ai de gros soucis avec mes lignes téléphones et autres depuis début septembre. Certains sont résolus, quoique.... parfois c'est à se demander. Bref ! On y passe des heures... les techniciens ne semblent pas comprendre ce qu'on leur demande ou écrit, même en faisant preuve de clarté. Beaucoup de demande reste sans réponses, ensuite les fonctionnalités pour joindre le service (technique) censé être compétent disparaissent.... On a même l'impression en les ayant au téléphone que cette ligne est piratée....
Donc hier, j'ai eu le service technique pour indiquer de très grosses lenteurs et nombreux bugs ou boutons inactis sur le compte en ligne (espace client une fois connecté), au bout d'une heure quarante, les problèmes ont empiré....
Et plus d'accès TV.... après demande à un supérieur (ou censé l'être), aucun changement....
Vous devriez avoir honte !!!!

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Réponses

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Grosses lenteurs depuis 5 à 7 jours environ.

Yannick
Yannick

Yannick

Niveau
4
5000 / 5000
points
Equipe

Bonjour Helene,

Les lenteurs que vous évoquez ne reflètent pas votre débit à la Box : 19971 / 1155 Kbps
Ces valeurs sont conformes à votre débit théorique de 22266 / 962 Kbps.
Votre ligne est stable, hormis un redémarrage aujourd'hui, la box ne s'était pas resynchronisée depuis plus de 7 jours.

La ligne téléphonique est bien activée, mais votre décodeur apparait hors ligne.
Peut être est il éteint.
Pouvez vous me dire quel est le mode de liaison entre la box et le décodeur ? (Ethernet ou CPL)

Le problème persiste t'il aujourd'hui ?

Yannick, Conseiller Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Yannick,
Il est normal que ces lenteurs ne reflètent pas mon débit à la box car, l'ayant expliqué fréquemment à vos collègues... cela ne se produit qu'en étant connecté à l'espace client. Et donc, le phénomène est identique à 100 km de ma box...

J'ai reçu un mail semblant venir de vos services, je dis bien semblant car ancien logo ancien site.... ancien espace client...

Yannick
Yannick

Yannick

Niveau
4
5000 / 5000
points
Equipe

Bonjour Helene,

Concernant le mail, il s'agit de phishing, ignorez le, tout simplement et effacez le.
Le problème de téléphonie est il réglé ?
Les problèmes de lenteurs sont ils toujours présents sur l'espace client ?

Yannick, Conseiller Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Bonjour oui, concernant le mail, oui c'est plus qu'évident et apparemment ce n'est pas le seul car ce qui paraissait (mail) provenir aussi de vos collègues (service client bouygues) affirme avec insistance que le premier mail (pishing) est tout à fait normal... s'en est presque risible !
Vos lignes téléphoniques le sont aussi donc.
J'ai du me débrouiller seule pour récupérer mon accès TV. Les lenteurs sur l'espace client sont encore présentes et les difficultés à s'y connecter aussi...

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Ah mais c'est bien sûr !
J'ai encore perdu mon accès TV...
Vous ne comptez toujours rien faire je suppose ????
Allo allo... Y'a qq'un ?

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Et concernant les très fortes lenteurs une fois connecté à l'espace client et aux boîtes mail.... vous ne comptez encore rien faire ???

HELENE
HELENE

HELENE

Niveau
0
94 / 100
points

Concernant les fortes lenteurs une fois connecté aux boites mail, cela reste encore très lent, il faut attendre environ 1mn pour que la page se charge à chaque action, alors qu'il n'y a rien de spécifique, seulement un mail....

Depuis plusieurs années, environ 6 à 8 mois sur 12, je reçois un message sur la TV (décodeur Bbox) m'indiquant que les piles de la télécommandes sont déchargées alors qu' elles fonctionnent, je les changent rarement. Ce message apparaît à chaque allumage du décodeur.

Le 24 décembre 2015 :

Allo, allo ... ???? Y a-t-il encore des conseillers sur ce site ??
Car aucune amélioration n'a eu lieu... pas même sur le changement de première page d'espace client.
Allo .... ???????