Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Rechute du débit!! :-(

Bonjour,

mon debit est rechuté est il est actuellement de 0,25M sans la télévision.
Les délais ping sont 800-1500ms (c'était mieux avant - 25-75ms)

ping http://www.bouyguestelecom.fr
PING e5084.e2.akamaiedge.net (104.85.28.201): 56 data bytes
64 bytes from 104.85.28.201: icmp_seq=0 ttl=58 time=866.208 ms
64 bytes from 104.85.28.201: icmp_seq=1 ttl=58 time=894.897 ms
64 bytes from 104.85.28.201: icmp_seq=2 ttl=58 time=969.702 ms
64 bytes from 104.85.28.201: icmp_seq=3 ttl=58 time=964.095 ms
64 bytes from 104.85.28.201: icmp_seq=4 ttl=58 time=1255.897 ms
64 bytes from 104.85.28.201: icmp_seq=5 ttl=58 time=792.160 ms
64 bytes from 104.85.28.201: icmp_seq=6 ttl=58 time=879.001 ms
64 bytes from 104.85.28.201: icmp_seq=7 ttl=58 time=1554.365 ms

traceroute http://www.bouyguestelecom.fr
traceroute to e5084.e2.akamaiedge.net (104.85.28.201), 64 hops max, 52 byte packets
1 bbox.lan (192.168.1.254) 2.592 ms 2.856 ms 2.495 ms
2 * * *
3 195.36.147.125 (195.36.147.125) 718.055 ms 797.118 ms 693.486 ms
4 be31.cbr01-ntr.net.bbox.fr (212.194.171.104) 514.955 ms 642.403 ms 656.013 ms
5 * * *
6 212.194.39.23 (212.194.39.23) 843.562 ms 813.502 ms 836.345 ms
7 a104-85-28-201.deploy.static.akamaitechnologies.com (104.85.28.201) 698.560 ms 857.520 ms 820.296 ms

Merci de votre assistance!

Etat Connecté
Type de connexion DHCP
Délai depuis la mise en marche 00J00H31M
Connexion internet établie depuis … 00J00H30M
Temps de disponibilité 00J00H30M16S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 797 kbps
Débit DSL (descendant) 5536 kbps
Numéro de Série
Données transférées (envoyées) 39084 kB
Données transférées (reçues) 678781 kB
Puissance de sortie (montant) 11.4 dBm
Puissance de sortie (descendant) 12 dBm
Atténuation de ligne (montant) 33.6 dB
Atténuation de ligne (descendant) 50.5 dB
Marge signal/bruit (montant) 8.7 dB
Marge signal/bruit (descendant) 7.5 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 165606
Erreurs FEC (descendant) 41
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 0

Réponses

STEVY N.
STEVY N.

STEVY N.

Niveau
1
188 / 750
points

Bonjour,
Je suis dans le même cas que vous, j'ai vu mon débit passer de 6 à 4Mbps depuis quelques semaines.
Le plus étrange c'est que cette perte de débit est survenue après que Bouygues ait "optimisé" ma ligne. J'ai fait la remarque que un post depuis 2 semaines maintenant et je n'ai toujours pas de réponses.
Avec 4Mbps il faut choisir entre regarder la télévision ou surfer sur le web ou jouer en ligne :/
Allez savoir ce qu'ils trafiquent chez Bouygues .. Ça en devient lassant de rester sans réponses.