Message d'alerte Bouygues Telecom Lien cliquable

Bbox

NAT et ping qui ne fonctionne pas

Bonjour,

Les NAT ne sont plus fonctionnelles sur ma bbox sensation fibre (depuis quelques mois). Idem pour les pings depuis l'extérieur.

Un conseiller m'avait indiqué qu'une mise à jour allait régler le problème mais cette mise à jour n'est jamais arrivée visiblement.

Que pouvons nous faire pour faire fonctionner les NAT ?

Merci d'avance...

JULIEN V.
JULIEN V.

JULIEN V.

Niveau
0
32 / 100
points
VINCENT D.
VINCENT D.

VINCENT D.

Niveau
1
175 / 750
points

J'ai eu le même problème chez moi. Le NAT était inopérant.

La BBOX de bouygue est complètement buggué.

J'ai malgrés tout réussi à faire fonctionner le NAT en faisant car:

Paramétrage des règles NAT via le navigateur Firefox.
Firewall Ouvert (j'ai l'impression que le Firewall de la bbox ne prend pas en compte la règle NAT).
UPNP actif (très peu probable que cela change quoi que ce soit)
Accéder au périphérique natté depuis votre bbox se soldera inexorablement par un échec. Faites votre test avec votre smartphone via une connexion 3G ou via une autre connexion (certainement une anomalie au sein du réseau de l'opérateur ou au niveau du firmware de la BOX)

En espérant que cela puisse aider quelqu'un

Cette réponse vous a-t-elle aidé ?

1 votant

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette réponse utile

Autres réponses

CHRISTIAN M.
CHRISTIAN M.

CHRISTIAN M.

Niveau
1
117 / 750
points

Bonjour,
vous devez seulement accéder à l'interface bbox 192.168.1.254 et configurer les règles.

JULIEN V.
JULIEN V.

JULIEN V.

Niveau
0
32 / 100
points

Merci Christian :) C'est vrai c'est bête, j'ai oublié de configurer les NAT et je n'ai pas essayé de faire de ping avant de poster un message sur ce forum...

En attente d'une vraie réponse...

VINCENT D.
VINCENT D.

VINCENT D.

Niveau
1
175 / 750
points

J'ai eu le même problème chez moi. Le NAT était inopérant.

La BBOX de bouygue est complètement buggué.

J'ai malgrés tout réussi à faire fonctionner le NAT en faisant car:

Paramétrage des règles NAT via le navigateur Firefox.
Firewall Ouvert (j'ai l'impression que le Firewall de la bbox ne prend pas en compte la règle NAT).
UPNP actif (très peu probable que cela change quoi que ce soit)
Accéder au périphérique natté depuis votre bbox se soldera inexorablement par un échec. Faites votre test avec votre smartphone via une connexion 3G ou via une autre connexion (certainement une anomalie au sein du réseau de l'opérateur ou au niveau du firmware de la BOX)

En espérant que cela puisse aider quelqu'un

JULIEN V.
JULIEN V.

JULIEN V.

Niveau
0
32 / 100
points

Merci Vincent pour ta réponse.

Malheureusement ça ne change rien. J'ai tout remis à 0 et retenté avec firefox et le firewall désactivé, mais aucun paquet n'est naté...

J'ai essayé de désactiver et réactiver l'upnp mais comme tu le penses, ça ne doit rien changer.

C'est étrange que personne de chez Bouygues ne réponde à nos questions sur ce souci de NAT. Visiblement je ne suis pas le seul...

Je n'avais rien à leur reprocher, mais là c'est vraiment pas top de leur part...

JULIEN V.
JULIEN V.

JULIEN V.

Niveau
0
32 / 100
points

Après un reboot c'est ok.

Je ne touche plus à rien !!!