Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

BBox miami : comment régler un pb technique au sujet de très légère saccade sur film en mkv [vlc / kodi...] ?

Y a t-il un site web, un blog ou un forum où je peux poser une question technique à propos de la BBox miami ?

J'ai été ici : https://www.bouyguestelecom.fr/blogs/bboxmiami/miami-vice/
mais on ne peut pas créer de "ticket".

Voilà mon problème :

Je branche un disque dur 2.5 pouces au port usb de la box : ok

Je lis une vidéo en mkv avec l'application vlc ou kodi ou bouygues, j'ai de très léger ralentissement/saccade : attention c'est très très léger !

On a l'impression que la lecture n'est pas parfaitement fluide.

Avec un PC sous Windows, je n'ai aucun problème.

J'ai déjà essayé de débrancher complètement la box et la rallumer c'est pareil.

Exemple de format de la vidéo :
Vidéo
ID : 1
Format : AVC
Format/Info : Advanced Video Codec
Profil du format : High@L4.1
Paramètres du format, CABAC : Oui
Paramètres du format, RefFrames : 5 images
Identifiant du codec : V_MPEG4/ISO/AVC
Durée : 1h 36mn
Débit : 4 943 Kbps
Largeur : 1 280 pixels
Hauteur : 688 pixels
Format à l'écran : 1,85:1
Type d'images/s : Constant
Images par seconde : 24,000 Im/s
Espace de couleurs : YUV
Sous-échantillonnage de la chrominance : 4:2:0
Profondeur des couleurs : 8 bits
Type de balayage : Progressif
Bits/(Pixel*Image) : 0.234
Taille du flux : 3,26 Gio (75%)
Bibliothèque utilisée : x264 core 142 r2479 dd79a61
Paramètres d'encodage : cabac=1 / ref=5 / deblock=1:0:0 / analyse=0x3:0x113 / me=umh / subme=8 / psy=1 / psy_rd=1.00:0.00 / mixed_ref=1 / me_range=16 / chroma_me=1 / trellis=1 / 8x8dct=1 / cqm=0 / deadzone=21,11 / fast_pskip=1 / chroma_qp_offset=-2 / threads=12 / lookahead_threads=2 / sliced_threads=0 / nr=0 / decimate=1 / interlaced=0 / bluray_compat=0 / constrained_intra=0 / bframes=3 / b_pyramid=2 / b_adapt=2 / b_bias=0 / direct=3 / weightb=1 / open_gop=0 / weightp=2 / keyint=240 / keyint_min=24 / scenecut=40 / intra_refresh=0 / rc_lookahead=50 / rc=2pass / mbtree=1 / bitrate=4943 / ratetol=1.0 / qcomp=0.60 / qpmin=0 / qpmax=69 / qpstep=4 / cplxblur=20.0 / qblur=0.5 / ip_ratio=1.40 / aq=1:1.00
Langue : Anglais
Default : Oui
Forced : Non

JEROME S.
JEROME S.

JEROME S.

Niveau
0
22 / 100
points

Réponses

JEROME S.
JEROME S.

JEROME S.

Niveau
0
22 / 100
points

J'ai constaté ce problème sur toutes mes vidéos. Cela ne concerne pas 1 vidéo en particulier.

Merci

JEROME S.
JEROME S.

JEROME S.

Niveau
0
22 / 100
points

C'est comme si l'image "sauté".

De plus, je visualise un décalage de son malgré la dernière mise à jour de la box !!!!

Personne pour me répondre ?

NICOLAS C.
NICOLAS C.

NICOLAS C.

Niveau
1
150 / 750
points

Bonjour

je fais remonter ce post. Avez-vous remarqué des améliorations depuis et si oui comment l'avez vous résolu ? Car étant chez BB depuis peu j'ai noté le même pb de saccades sur la majorité des mkv notamment (pb qui ne se posait pas avec une box concurrente), ayant branché tout ça sur une clé usb qui fonctionne très bien.