Message d'alerte Bouygues Telecom Lien cliquable

Bbox

WOL fonctionne mais pas WOW

Bonjour,

Je possède une Bbox fibre Samsung OB1-GTW-C avec la version logicielle B51001-MAIN-9.4.14. J'ai activé, pour les 2 PC connectés en Ethernet à celle-ci, la fonction WoL/WoW. Dans le tableau récapitulatif WoL/WoW, les adresses MAC, n°IP et nom de ces 2 ordinateurs sont correctement enregistrés. Le WoL fonctionne parfaitement bien sur les 2 ordi, mais pas le WoW (pour tester le WoW, j'utilise l'adresse publique de la box et le sous réseau : 255.255.255.255). Ai-je quelque chose de supplémentaire à faire pour que le WoW fonctionne ? Si non, pouvez-vous orienter mes recherches pour que le WoW devienne opérationnel.

Merci d'avance

Cordialement

DIDIER
DIDIER

DIDIER

Niveau
0
24 / 100
points
GUY
GUY

GUY

Niveau
0
55 / 100
points

Bonjour

Je vois que nous avons exactement le même problème. On pourrait peut-être confronter nos idées ? Si ça t'intéresse: guy.lelarge@bbox.fr

Cordialement

Cette réponse vous a-t-elle aidé ?

0 votant

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

GUY
GUY

GUY

Niveau
0
55 / 100
points

Bonjour

Je vois que nous avons exactement le même problème. On pourrait peut-être confronter nos idées ? Si ça t'intéresse: guy.lelarge@bbox.fr

Cordialement

RENAUD
RENAUD

RENAUD

Niveau
0
14 / 100
points

Bonjour,

J'ai egalement ce probleme afin d'allumer un NAS a distance. J'ai essaye de le resoudre en:
-Activant la fonction WOL/WOW (en affectant une IP fixe a mon NAS)
'- Ajoutant des regles NAT/PAT (port 7 et 9)

Mais cela ne marche pas et comme je ne trouve pas de log dans l'interface BBOX cela ne me permet pas de voir ou le magic packet se perd.

Est-ce que quelqu'un du forum aurait deja eu ce probleme et l'aurait resolu? Ou est ce que quelqu'un de Bouygues pourrait nous aider.

Merci.

Cordialement

FREDERIC
FREDERIC

FREDERIC

Niveau
0
11 / 100
points

Tout pareil chez moi
Depuis la mise à jour impossible de faire du wow, meme en activant les options...

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour,

Je n'arrive pas à effectuer des test sur votre bbox. Est-elle allumée ?

Je vous invite à réinitialiser la box de la façon suivante :

  • Éteignez le modem en appuyant sur le bouton On/Off au dos de celle-ci.
  • A l'aide d'un trombone (épingle, cure-dents, etc), maintenez une pression sur le bouton reset
  • Rallumez la box en maintenant la pression sur le bouton reset pendant 30 secondes.
  • Patientez jusqu'à l'affichage de l'heure (cela peut prendre jusqu'à 10 minutes).

Refaites un test suite à cette action.

Bonne journée,

Céline, Conseillère Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

DIDIER
DIDIER

DIDIER

Niveau
0
24 / 100
points

Bonjour,

J'ai trouvé la réponse à ma question qui date de juillet 2015 en mars 2016 !
Et ce, grâce à JEAN FRANCOIS E.

http://forum.bouyguestelecom.fr/questions/962569-wake-wan

Je dois dire que maintenant ça fonctionne très bien. Peut-être n'avais-je pas activé le contrôle à distance et n'avais-je pas rentré le bon numéro de port (4343).

Cordialement

PS : à l'époque de l'Internet des objets et de la domotique, le WOW est sans doute la fonction la plus importante que l'on doit réclamer à une box. On peut s'étonner qu'il m'ait fallu 9 mois pour trouver la solution. Merci à JEAN FRANCOIS E.