Message d'alerte Bouygues Telecom Lien cliquable

Bbox

BBox Sensation & Femtocell

Bonjour
J'ai une Femtocell depuis 2 ans qui marche parfaitement (aucun réseau GSM chez moi..)
Je suis passé de la BBox de base (que je trouve affreusement lente..) à la Sensation début Février. La sensation est répertoriée compatible avec la femto dans la liste officielle Bouygues.
Dès le premier Boot, j'ai le problème suivant:
La Femto synchronise parfaitement, et produit un réseau 3G.
Mais dès le premier appel, la femto marche parfaitement puis perd le réseau (voyant @ qui clignote) au bout d'une minute, systématiquement (idem en faisant un test de débit 3G)
La conversation est donc coupée et la femto récupère le réseau..
Je précise:
Pas de perte de synchro ADSL ni de perte de services (quelques microcoupures pas lors de la perte réseau de la Femto)
La position et les câbles sont les mêmes qu'avant.
J'ai déjà changé de BBox Sensation et le problème recommence.
J'ai aussi mis un autre routeur pour gérer le DHCP, même topo..

Réponse du 614, service multimédia: on ne sait pas c'est du coté de la Box, résultat ils m'ont annulé l'engagement de mes deux lignes GSM pour que je parte.. (!)

Réponse du 611: à part un changement de Box, ils estiment que ce n'est pas de leur ressort..

J'ai juste le sentiment que la solution de Bouygues est que je parte, je suis client depuis plus de 10ans et fidèle de Bouygues, avec 3 lignes GSM plus la Box..

Si je part je dois tout migrer à cause de la Femto, et le seul opérateur qui fasse cela est Orange.. mais je ne veux pas aller chez Orange..

Quelqu'un a t-il une idée?

MARC B.
MARC B.

MARC B.

Niveau
0
24 / 100
points

Cette réponse vous a-t-elle aidé ?

0 votant

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

ALAIN L.
ALAIN L.

ALAIN L.

Niveau
0
12 / 100
points

bonjour
jai le mme probleme et je doit leur telephoner demain

KARINE M.
KARINE M.

KARINE M.

Niveau
1
163 / 750
points

J'ai le même problème que vous et BT ne sais pas quoi faire... J'attends depuis le 26 février mais toujours rien....

MICKAEL R.
MICKAEL R.

MICKAEL R.

Niveau
0
36 / 100
points

Bonjour, j'ai également le même souci. Enfin je devrai dire j'ai eu le même soucis. Bouygues télécom n'a pas su solutionner le problème avec une BBox ng ou ng+, même en mettant EB place les routages, en fixant l'adresse IP, etc...
Ça a duré plus de deux semaines sans aucun réseau mobile a la maison et sans correctif apporté par Bouygues Télécom.
La solution qui m'a été apportée au final et l'envoi d'une BBox Thomson ( blanche, ancien modèle ) et la miracle... Tout a refonctionné sans aucune autre intervention !
Sauf que j'ai perdu du coup le wifi 5ghz et les port gb ethernet... Mais mes mobiles captent a la maison ! On peut pas tout avoir !
Depuis, régulièrement, je vais voir si un nouveau firmware pour la ng+ est sorti et solutionnerzi le PB...
Bouygues ne commercialise plus la femtocell depuis 09/2013 donc malheureusement j'ai bien peut que ce PB de femtocell avec les box ng et ng+ ne soit jamais solutionné...

MARC B.
MARC B.

MARC B.

Niveau
0
24 / 100
points

J'ai fini par faire la même chose, j'attends la Thomson.. Et je pense également que la NG ne sera jamais compatible. Pour le Wifi 5gz j'ai un autre routeur (une borne Airport Extreme) donc ça compense. Par contre je trouve les temps de réponse (pas le débit qui est identique, les réponses à une requête internet) beaucoup plus longs avec la Thomason de base.. Mais comme vous dites il faut faire des choix et on ne peut pas tout avoir..

MARC B.
MARC B.

MARC B.

Niveau
0
24 / 100
points

Bonjour à tous
Mon problème semble résolu, avec une BBox sensation :)
Je m'explique: on m'a renvoyé une Sagemcom 3965b en lieu et place de la Sagemcom 5330b (les deux sont des Sensations) et là, tout fonctionne depuis hier :))))))
Je ne sais pas si c'est un hasard ou pas, et j'ai remonté l'info au service multimédia ce matin à toutes fins utiles
Marc