Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Est-il possible d'augmenter/stabiliser mon débit pour un visionnage fluide de la tv HD ?

Bonjour,
Depuis quelques jours maintenant, ma réception TV est aléatoire. L'image se fige relativement souvent avec erreur F3411 parfois pour reprendre peu de temps après.
Avant d'aller plus loin, je suis totalement conscient que mon installation n'est pas optimale. Le décodeur TV est branché sur CPL et je n'ai qu'une seul prise télephonique sur laquelle brancher ma box (proche de la porte d'entrée).
MAIS (et c'est là un point important) tout fonctionnait parfaitement bien il y a encore qq semaines avec exactement la même configuration matérielle. Le visionnage de la TV SD/HD était fluide etc. Mon installation n'a pas été modifiée entre temps (et de toute façon, je ne peux pas la modifier).
De la même façon, j'ai déjà reboot ma box dans l'espoir de remettre les choses à la normale.
Je précise tout cela pour éviter les réponse du genre "allez brancher votre décodeur directement à votre box pour vérifier la connexion matérielle etc." ... J'ai un écran 120 cm que je ne compte pas descendre de 2 etages... tout fonctionnait parfaitement avant, je n'ai rien changé, je veux juste retrouver l'état de fonctionnement précédent, en augmentant ou stabilisant mon débit si possible ^^ merci ^^ de votre réponse ! =)

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
1
722 / 750
points

Bonjour Jclaude.

Alors pour votre problème avez vous tenté de refaire l'installation CPL? Car si rien à change pour vous sur votre installation soit les CPL ont pire un coup et fonctionne mal à présent soit c'est votre débit qui a diminué. Avez vous constaté une diminution de votre débit ?

Cdt

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour,
j'ai en effet tenté de refaire mon installation CPL sans observer d'amélioration.
J'ai aussi le sentiment que mon débit a diminué depuis quelques semaines, ou du moins qu'il subit des instabilités. Je me retrouve avec des mini deconnexions (je précise cependant que les episodes de deconnexion et les freeze TV ne sont pas synchronisés), ou tout simplement des ralentissements lors de la navigation internet (je n'ai pas eu l'occasion de tester le jeu en ligne dernièrement... ce qui me donnerait aussi une indication supplémentaire).
Merci en tout cas pour cette première réponse.
Cordialement

Bonjour Jean Claude,

Votre débit est effectivement de 9188 Kbps contre une éligibilité à 16707 Kbps.
Cette perturbation est intervenu aux alentours de mi décembre
Je suis en train de tenter de tenter de supprimer le profil mis en place à l'époque pour voir si l'on récupère un débit conforme.
Vous avez subit une désynchronisation en conséquence.
Cela n'a rien résolu, votre débit à encore chuté à 7183 Kbps.
Avez vous une prise DTI ?
Si oui pouvez vous brancher votre box dessus seule avec son alimentation ?
Pour ma part je pense que déjà en soi, cette dégradation justifie vos problèmes de qualité TV et est le problème à gérer en priorité.
Merci de me tenir informé.

Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour Yannick.
Merci pour votre réponse et les tests effectués sur ma ligne.
Après vérification, je ne possède pas de prise DTI. De plus, au sein de mon domicile, une seule prise téléphonique peut accueillir la box (les autres ne donnant simplement aucune réponse, elles ne semblent connectées au réseau télécom).
En espérant que cela puisse vous aider.

JClaude,

Je viens de déclarer l'incident pour ce débit dégradé au regard de l'éligibilité.
Le délai de traitement sera de 16 jours, au cours desquels nous aurons l'occasion de vérifier si les CPLs sont en fonctionnement nominal et de confirmer que c'est bien le réseau ADSL dégradé qui influe sur la qualité TV.

Il faudra donc tester les chaines 901 et 301 (et plus bien sûr) et confirmer ou infirmer que le problème est davantage présent sur les chaines HD que SD.

Si nous suspectons alors votre réseau local, il faudra tester les CPL.
Un test de débit en sortie du CPL du décodeur serait à ce titre intéressant.
Un test sans aucun autre périphérique que le décodeur connecté sur votre LAN me parait indiqué.
C'est déjà pas mal, pour le reste on verra plus tard ;)

Bonne soirée.

Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour Yannick,
Suite à notre entretien téléphonique, je vous tiens au courant de l'avancée des tests.
Pour le moment, je n'ai testé que la SD sur toute une soirée, aucun freeze à l'horizon. Mais je me suis aperçu que je ne recevais plus les chaines HD (ce qui explique surement l'absence de ralentissements).
Après redémarrage du décodeur, je capte toutes les chaines à nouveau, j'entame donc les tests comparatifs SD/HD dans la/les soirées et vous tiens au courant !
Suite au prochain épisode ! :p

Bonjour Jean Claude,

Je confirme un rendez vous avec un technicien le 27/02/2015 à 16h30.

Bonne journée.

Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Le rendez vous a en effet été pris pour vendredi. Je tiendrai au courant des avancées !
(Pour le moment, je n'ai pas tout le temps les chaines HD + SD. Lorsque le double flux est présent, les freeze/lag également (mais bizarrement pas d'écran bleu pour le moment. Sinon, tout passe crème lorsque simple flux SD)
Merci encore pour le suivi !

Bonjour Jean Claude,

Un problème a été détecté sur la RCO (réglette côté opérateur)
Les investigations sont toujours en cours, merci de patienter.

Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour Yannick.
En effet, le technicien France telecom m'a expliqué que le problème n'était pas simplement dans mon foyer mais sur plusieurs adresses du quartier (qui ont également eu une déperdition du jour au lendemain). Je vois que depuis hier des tests sont fait sur ma ligne. J'espère que cela aboutira. je cherche simplement à avoir une connexion stable qui me permette de naviguer sur le net de façon fluide tout en ayant le décodeur allumé. Comme c'était le cas en début d'année.

Je patiente ^^ Merci pour votre suivi

Bonjour Jean Claude,

Je vois qu'un nouveau rendez vous a été conclu pour le 20/03 à 13h, vous confirmez ?

Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Bonjour Jean claude,

Votre débit est désormais de 10985/965 Kbps, l'accès aux chaines HD est il désormais plus fluide?
Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour Yannick,

La TV est de nouveau fluide ainsi que la navigation internet. Je suis de nouveau satisfait de ma connexion ;).
Je ne comprend pas trop les raisons pour lesquelles le debit repartiteur est mesuré à 19Mb tandis qu'elle est de 10Mb chez moi... Toutefois, le tout étant très stable, ca me suffit amplement ! merci pour le suivi !

Cdlt !

Bien.
La raison de la déperdition de débit entre le répartiteur et votre ligne est lié à l'atténuation provoquée par la longueur de la paire de cuivre, un peu à l'instar d'une résistance.
Plus il y a de longueur de ligne et plus le débit est atténué.

Yannick, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour Yannick,

Je suis de retour car quelques jours après la résolution du problème, ma connexion a recommencé à faire des siennes. dans un premier temps, j'ai décidé de rester patient en espérant une amélioration, mais depuis quelques jours la connexion est vraiment instable.
Je subis des micros deconnexion de façon chronique quelle que soit l'utilisation de ma bande passante (que la tv soit allumée ou juste le pc avec qq logiciels tel que steam/skype sans jeu réseau).
Encore une fois lorsque vous aviez réglé le pb, tout était parfait. Depuis, j'ai subi une perte de débit (9022 pour presque 11 000 avant) qui ne me dérangerait pas si elle n'était pas couplée à une instabilité particulièrement importante de ma connexion.

Je m'excuse de devoir à nouveau faire appel à vous, mais c'est vraiment particulièrement désagréable d'etre coupé toutes les 10min qq sec/minute... j'ai l'impression de me connecter au McDo...

Merci par avance Yannick. Remettez juste comme c'était avant et ce sera parfait... ou alors tenez moi au courant s'il y a un soucis et que nous sommes trop nombreux dans la zone pour assurer un service normal/optimal pour chacun.

Cordialement,
JClaude K