Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Configuration router - NAT/PAT

Bonjour,

Je cherche à configurer la règle NAT/PAT suivante :
Nom : rasp
Protocol : TCP
Port source : 8080
@IP Destination : 192.168.1.20
Port destination : 8080
Toujours attribué cette règle : oui/non (j'ai testé les deux).

J'ai redémarré ma box aprés chaque validation.
J'ai fixé mon adresse ip privé 192.168.1.20 dans l'onglet DHCP.
J'ai activé et desactivé le service DMZ.
J'ai utilisé 3 navigateurs différents: chrome, firefox et safari.

J'ai toujours "Aucune règle NAT/PAT n'est définie".

Pourriez vous m'expliquer pourquoi mon port après toutes ces tentatives n'est pas ouvert?

Anonyme
Anonyme

Anonyme

Niveau
1
154 / 750
points

Réponses

VINCENT
VINCENT

VINCENT

Niveau
2
1516 / 2000
points

Bonsoir,
.
Je crois que le port 8080 risque de poser problème sur Bbox (et peut-être chez les autres FAI également).
C'est un port généralement utilisé sur les serveurs Web. Je pense que nos box "domestiques" n'autorisent pas l'utilisation de ce port.
.
Essayez d'utiliser un autre port. Par exemple le port 80 qui devrait poser moins de soucis.
.
En voyant le nom de la règle, "Rasp", j'imagine qu'il s'agit du Raspberry Pi. Dans ce cas, il est fort probable qu'ils soit possible de changer le port utilisé par le service auquel vous souhaitez accéder sur le Raspberry et d'ouvrir ce même port sur la bbox.
.
Cdt.

Anonyme
Anonyme

Anonyme

Niveau
1
154 / 750
points

Bonjour Vincent A.

Je vous remercie de votre réponse.

Effectivement vous supposez bien pour la raspberry!

J'ai essayé le port 9090, 80 (et même 22 ssh). Mais ca ne change rien.
Ce qui est curieux c'est quand je crée ma régle, que je coche l'option : "Toujours attribuer cette règle" et qu'ensuite je clique sur le bouton valider, la case "Toujours attribuer cette règle" n'apparait pas coché. (pourtant préalablement coché).

Bonsoir,

Je passe ici pour signaler que j'ai exactement le même problème (BBOX Ubee TVW620.I, version B400005-MAIN-9.2.36).
A ce titre, je suis bigrement intéressé par la solution.

Anonyme
Anonyme

Anonyme

Niveau
0
53 / 100
points

J'ai également le même problème...

Anonyme
Anonyme

Anonyme

Niveau
0
42 / 100
points

Bonjour,

Je suis depuis ce soir dans la même situation. J'ai l'impression que le module NAT de la bbox a regressé: cela fonctionnait très bien jusqu'hier, et aujourd'hui suite à une mise à jour probable, l'interface de l'onglet NAT/PAT a changé et met ce fameux "Aucune règle définie" alors que j'en ai plusieurs d'actives.

A vrai dire les règles ont l'air de marcher, mais j'ai davantage un problème d'accès via le réseau local. J'héberge un site web, et celui-ci est accessible depuis l'extérieur, mais pas quand je suis connecté au réseau local (Wifi par exemple). Je crois que cela a voir avec une fonctionnalité dite "NAT Reflection" qui n'est pas/plus présente ??

Duplicates/Similar issues:
http://forum.bouyguestelecom.fr/questions/860515-probleme-aucune-regle-nat-pat-definie
http://forum.bouyguestelecom.fr/questions/876166-redirection-ports-nat-pat

SEBASTIEN
SEBASTIEN

SEBASTIEN

Niveau
0
63 / 100
points

Bonsoir,

Pareil que vous, ça fonctionnais très bien depuis des années et depuis plusieurs jours impossible d'ouvrir un port sur ma box.

Je soupçonne également une MAJ foireuse de la Bbox.

http://forum.bouyguestelecom.fr/questions/880481-bug-ouverture-port-bbox-sensation-fibre

Quelqu'un a réussi à avoir des infos ?

Merci.

JEROME
JEROME

JEROME

Niveau
0
89 / 100
points

J'ai réussi à résoudre le problème en activant la DMZ sur l'équipement réseau que l'on souhaite activer .
C'est pas top ... mais au moins ça fonctionne
J'espère que les techniciens bouygues sont sur cette problématique ...
CF Interface BBOX onglet DMZ

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonjour,

Je souhaitais savoir où en était les réponses de Bouygues concernant cette maladresse de votre part. Nous sommes actuellement en incapacité d'avoir les services normalement proposés qui fonctionnaient au préalable. Je ne peux pas permettre à mon serveur d'accéder à Internet. Je vous sommes donc de nous répondre rapidement, si tel n'était pas le cas, j'écrirais rapidement aux différents services consommateurs.

JEROME
JEROME

JEROME

Niveau
0
89 / 100
points

VINCENT J'ai pas vraiment l'impression qu'il y a la moindre communication chez Bouygues ...
Ça pas l'air vraiment de les déranger; ils ont d'autres priorités que de s'occuper de leurs clients
C'est pourtant un problèmes majeur
Deux solutions pour ton soucis
1) Essai de mettre un switch routeur derrière ta box et fait une passerelle vers l'ip local de ta BOX ( 192.168.1.254 )
Active le mode routeur sur ton switch, tu peux paramétrer aussi un DHCP
2 ) Ou alors tu fais une DMZ sur l'ip de ton switch routeur dans l'interface BBOX et tu crées une régle de parfeu pour éviter les accès de l'exterieur

Anonyme
Anonyme

Anonyme

Niveau
0
72 / 100
points

Depuis la dernière mise à jour de la bbox miami, les redirections de ports remarchent NAT.

Anonyme
Anonyme

Anonyme

Niveau
0
46 / 100
points

Bonjour, j'ai le même problème.
Le nat ne marche pas....

Anonyme
Anonyme

Anonyme

Niveau
0
13 / 100
points

Dans la même galère que vous tous en bbox fibre sans nouvelle de bouygues.

Je vais tenter le coup du routeur/dmz en attendant apparemment ça fonctionne!

Vive la bouyguologie....

JEROME
JEROME

JEROME

Niveau
0
89 / 100
points

Bonjour à tous, le problème de NAT est corrigé avec la nouvelle mise à jour.
Il est dorénavant possible d’accéder à son serveur via l'adresse ip local de celui ci.
Voici ma version logicielle : B51001-MAIN-9.4.14