Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Dysfonctionnement TV Box : aucun accès chaînes + tic tac mécanique + '---" ou "temp" interface

La Bbox fonctionne parfaitement (voyants internet, téléphone et tv verts).
Mais Box tv ne fonctionne pas. Le problème ne vient pas de l'alimentation.
Symptômes :
Impossible d'accéder ni aux chaines ni au menu principal
Sur la box tv il s'affiche à la place de l'heure un simple trait "-". Parfois celui ci est remplacé par "temp". Mais la plupart du temps il s'agit du trait.
Tic tac mécanique bruyant dans la box.

Actions déjà effectuées : test avec un autre cable ethernet, reboot, vérification connexion etc.

Le problème est relatif à la box tv.

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points
Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Cédric,

Merci de votre retour.

Je vous invite à procéder à l’échange du décodeur.

A cet effet, rendez-vous en boutique avec le pack complet (box + câblages) ainsi que le code d’échange suivant : A11AC6E0

Mirko, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Cette réponse vous a-t-elle aidé ?

2 votants

Non (1)

Oui (1)

50%

50% des internautes ont trouvé cette réponse utile

Autres réponses

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour, il es asse probable que votre décodeur TV soit en panne, attendez ici qu'un conseiller prenne en charge votre dossier, ou contactez le 611.
Si vous avez pris votre abonnement chez Darty, voyez directement avec eux.

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonjour, J'ai le meme soucis que vous sauf que le voyants telephone ne s'allume pas ni tv, je precise qu'un technicien viens de passé il ma explique pour le lelephone il faut attendre 10 mnt pour qu'il s'allume , j'attends depuis 2h est ce normallll

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Cédric,

Aucun périphérique n'apparaît connecté actuellement sur votre Bbox en ETH.

  • si vous avez raccordé votre décodeur en CPL (Courant Porteur en Ligne)
  • assurez-vous d'avoir convenablement appairés le couple de boitiers CPL en appuyant sur le bouton d'appairage situé à la base de chacun des boitiers. Chaque CPL dispose de trois indicateurs lumineux, et ces trois indicateurs doivent tous être allumés.
  • si vous avez raccordé votre décodeur en Ethernet (câble direct entre décodeur et Bbox)
  • essayez d'établir le branchement sur un port Ethernet différent (le décodeur dispose de deux ports, la Bbox dispose de 4 ports)
  • ne branchez pas de câble Ethernet sur la sortie WAN rouge de la Bbox, mais uniquement sur une des sorties Ethernet jaune
  • éventuellement, testez de même avec un câble Ethernet différent.

Une fois ces branchements revérifiés et/ou modifiés, si vous ne retrouvez pas de service, je vous invite à suivre la procédure suivante :

  • éteignez le décodeur TV
  • sur votre ordinateur, accédez à la page http://192.168.1.254 (interface de votre Bbox)
  • sur le menu "configuration avancée", tout en bas, cliquez sur "réinitialisation Bbox"
  • un nom d'utilisateur ("admin") et un mot de passe ("admin" aussi) vous seront demandés.
  • cliquez sur "Réinitialiser la Box"
  • laissez la procédure se lancer. Elle dure environ 5 minutes, à l'issue desquelles dès le retour du voyant tél1 (allumé en blanc), vous pourrez rallumer votre décodeur.
  • Mirko, Conseiller Bouygues Telecom
    ..................
    Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
    ..................

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

Merci de ce retour très rapide.
Ma connexion est effectivement établie via cable Ethernet. Je n'emploie pas les CPL. J'ai suivi les indications mentionnées :
variation des ports depuis la Box (4ports), changement et cable Ethernet. Je me suis assuré que tous fonctionnent et ils fonctionnent effectviement.

J'ai donc procédé à la réinitialisation de la Box, via la procédure détaillée.
Ceci fais, je dispose toujours des voyants verts tv téléhone internet, mais le problème demeure quant au tic tac de la box Tv et à l'impossibilité de la mettre en route ( trait " -" sur l'interface box tv).

Je pense que la tv box est défaillante.

Que dois-je faire ?
Retour en magasin, intervention technicien ?

Merci de votre écoute

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Cédric,

Tentez la réinitialisation du décodeur ainsi :

  • appuyer sur ACCUEIL - 1 - 3 (cette séquence doit être tapée dans la seconde)
  • la fenêtre Technical Support apparaît
  • composer 0 - 5 - 0 - 9 - 0 - 8
  • la fenêtre Maintenance apparaît. A l'aide des flèches de navigation, sélectionner RESET FACTORY puis appuyer sur le bouton OK

Mirko, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

Merci de ce retour.

Malheureusement je n'ai aucune emprise sur le décodeur tv (la télécommande émet comme il faut car la led s'éclaire à chaque appui sur la télécommande) néanmoins la box ne réponds de rien. La seule opération à laquelle elle réagit est lorsque je laisse enfoncé manuellement le bouton démarrer sur la tv box. L'affichage unique du trait devient alors 8888 pdt 2 secondes puis le trait réapparait, suivi du tac tac mécanique audible.
Je ne peux interagir autrement, ni même par la télécommande.
La tv box est hermétique à tout signal apparemment.

Je suis dans l'impasse.

Que faire d'autre ?

Merci de votre soutient

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Cédric,

Tentez la procédure manuelle :

  • débranchez le décodeur électriquement
  • rebranchez le après une pause hors secteur d'une minute
  • dès que l'afficheur affiche "88:88" appuyez simultanément sur les boutons en façade "flèche haut" + "flèche bas"
  • relachez dès que vous voyez apparaître "FFS"
  • laissez la réinitialisation se faire
  • Mirko, Conseiller Bouygues Telecom
    ..................
    Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
    ..................

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

Bonjour,

Merci d'être force de proposition et de suivre mon dossier avec assiduité. J'ai effectué cette manoeuvre manuelle.
Effectviement, le FF5 s'affiche, suivi de EEpr 1 à 2 secondes puis Hdd durant quelques minutes. Dés lors le 'tac tac' audible reprend. A nouveau 8888 et retour de cet inextanguible trait unique, sur fond de tac tac.
J'ai réitéré l'opération en swichant entre les 4 port sur la box, employant un second cable ethernet pour l'opération (par sécu) mais le résultat demeure le même. Impossible de passer par delà ce trait. Nul affichage d'heure, nul afficage des chaînes. La télécommande, bien qu'émétteuse, ne fait pas répondre la tv box d'un yota.

Je pense que nous avons épuisé l'ensemble des procédures :
réinitialisation de la Box internet
réinitialisation manuelle de la tv Box

Box internet toujours fonctionnels (voyants blancs internet/tel/tv)

Que préconisez vous ?

Merci

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Cédric,

Merci de votre retour.

Je vous invite à procéder à l’échange du décodeur.

A cet effet, rendez-vous en boutique avec le pack complet (box + câblages) ainsi que le code d’échange suivant : A11AC6E0

Mirko, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

Bonjour.

J'ai donc effectué le remplacement de la box tv. La nouvelle est d'ailleurs d'une autre génération. Depuis le branchement (reboot box internet) le décodeur tv demeure sur MAJ (mise à jour ?). L'acces à l'acceuil et aux chaînes n'est donc pour le moment toujours pas effectif. Cela fera 24h (allumé en mode MAJ) depuis remplacement tv box d'ici l'apres midi.

Je crains que cela n'augure rien de bon...Est il possible que l'erreur provienne du réseau ?

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

Tiens, à 10 minutes près...
La tv box a semble t il fini son moulinage. L'accès au chaînes est de nouveau valable. Il semble que cela fonctionne normalement désormais. Pourriez vous cpt ne pas clôturer le forum ces quelques jours suivant si jamais je constate des inconvenus.

En tout cas je vous remercie de votre suivi régulier et personnalisé. Merci

Cédric

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Cédric,

Merci de votre retour. Votre fil demeure ouvert, n'hésitez pas à reposter si le souci se représente.

Ouvrez un nouveau sujet si vous éprouvez d'autres difficultés.

N'hésitez pas à répondre à l'enquête de satisfaction qui vous a été ou vous sera envoyée.

Mirko, Conseiller Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................