Message d'alerte Bouygues Telecom Lien cliquable

Mon téléphone

Je ne peux plus me connecter à mon wifi perso alors qu'il fonctionne et je peux me connecter à l'extérieur ?

Bonjour, J'ai un galaxy 5 (a jour sous lollipop ) et un reseau wifi à mon domicile utilisant un routeur wifi netgear. Depuis plusieurs semaines, impossible de capter mon wifi à mon domicile, je suis obligé d'utiliser la 4G. Mon tel indique "obtention de l'adresse IP puis finalement Point d'acces actuellement desactivé. Connexion internet lente. et enfin impossible d'obtenir l'adresse ip. Je précise que je capte parfaitement le wifi d'autres réseaux (chez mes clients ou dans des commerce), et que le reste de ma famille se connecte sans problème à notre réseau domicile.

JEROME
JEROME

JEROME

Niveau
0
14 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
2
1215 / 2000
points

Bonjour,

Au vu du ce que vous dite je dirais qu'il y a un soucis sur votre téléphone. Mais en même temps il fonctionne ailleurs.
Vous pouvez tenter deux choses:

-puisque vous passez par le wifi de votre routeur NetGear si j'ai bien compris, voyez si votre téléphone arrive à ce connecter en activer le wifi de votre box adsl.

-Ou bien remettez à zéro les réglages wifi de votre téléphone et tentez de vous reconnecter à votre routeur Netgear.

Bon courage.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour, j'ai vu passer des messages similaires sur d'autres forums, et avec des personnes chez d'autres opérateurs, comme il n'est pas possible de downgrader, attendez la mise à jour 5.1 qui ne devrait pas tarder et qui devrait combler ce problème sur les modèles Samsung (qui ne sont pas tous concernés).
Il se peut que vous soyez, après mise à jour obligé de supprimer votre connexion WIFI de votre téléphone et de la recréer, en utilisant la bande 5Ghz.

JEROME
JEROME

JEROME

Niveau
0
14 / 100
points

Bonjour et merci à Pascal et Thierry

Pascal, je ne possède pas de box et j'ai déjà essayé de raz les paramètres de mon compte netgear sur mon tel, cela ne change rien...

>Thierry, Effectivement j'ai trouvé le même genre de problème sur d'autres forum, je vais attendre, mais le soucis était déjà présent avant android 5.. je comptais bien que le passage à lollipop réglerais mon soucis...