Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Coupures Wifi si plusieurs appareils connectés.

Bonjour,

J'ai 15 appareils qui doivent se connecter en WiFi sur la Box BandYou or visiblement ça pose problème...
Dès que j'en connecte certains, ça déconnecte les autres.
J'ai régulièrement des problèmes Wifi ou ça m'indique "connexion limité".
Que ce soit iPad, iPod, iPhone, iMac, MacBookPro, Windows Phone, PC sous Windows 8.1, téléphone Android et autres, c'est une galère sans nom et j'ai des déconnexions aléatoires d'appareils plusieurs fois par jour c'est l'horreur je n'en peux plus!

J'ai redémarré la box, les appareils, ré initialisé la box, changé le canal Wifi, attribué des ip fixes en fonctions des adresses MAC de chaque appareil, même problèmes.

Visiblement, la box ne gère pas autant d'appareil Wifi en même temps.

Quelles solutions pouvez vous me proposer? Je vous remercie par avance.

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

Réponses

Bonjour,

Il est fort possible que le DHCP de la box n'arrive pas à gérer les attributions d'adresses IP
Par acquis de conscience :
http://192.168.1.254
Configuration du routeur
DHCP
ID/MDP admin/admin
Regardez si la plage d'adresses est assez grande ou augmentez la
Et désactivez le fitrage mac , là c'est sûr , 15 ça passe pas.

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

Bonjour,
Merci de votre réponse.
La plage de 50 ip

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

Elle était à 100 avec les mêmes problèmes, je l'avais descendue à 50 pour tester aucun changement

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

Et tous mes périphériques Wifi sont impactés, pas que les Macs sous Yosemite (j'avais d'ailleurs les mêmes soucis avec Mavericks avant)

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

J'ajoute également que si j'allume un appareil et qu'il ne peut pas se connecter, en déconnecter un autre permet sa connexion.
Toutes les ip fixes sont bien attribuées comme voulu lorsque que je regarde dans les paramètres de connexion des appareils.

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

Je tente de mettre 0 et vais voir ce que ça donne.
Je reviens plus tard pour vous faire un retour

Anonyme
Anonyme

Anonyme

Niveau
0
63 / 100
points

Comme convenu je reviens donner des nouvelles.
Donc 0 pour le bail pour le mettre en illimité.
Visiblement, c'est bon, à voir dans le temps, sauf pour le PC mais pour lui je soupçonne un problème de compatibilité drivers / clé Wifi qui est un problème additionnel.
Merci en tout cas, je reviendrai donner des news si il y en a.
Bonne fin de journée.

FANNY
FANNY

FANNY

Niveau
0
42 / 100
points

Bonjour
j'ai exactement le même problème, j'ai suivi les explicatifs mais je n'ai pas trouvé l'option pour déconnecter le filtrage MAC et il n'est pas possible de mettre la durée du bail à 0
comme il s'agir d'une nouvelle interface il y peut être des différences.
j'ai vu qu'il y avait pas mal de possibilité d'option mais il faut taper des paramètres et je n'y connais rien du tout...
merci par avance pour votre aide.

Bonjour Fanny ,

L'interface a changé mais les fonctions sont les mêmes
1/ allez à http://192.168.1.254/dhcp.html
2/ passez la souris suer la ligne , cliquez sur "éditerla règle"
3/ Vérifiez que la plage d'adresses est bien de 100
192.168.1.1 à 192.168.1.100
Je ne sais pas pourquoi il n'est plus possible de mettre 0
ce qui valait bail illimité ..
c'est de 2 ( mn ) à 10......

FANNY
FANNY

FANNY

Niveau
0
42 / 100
points

Merci pour la réponse,
oui j'ai repérer la plage d'adresses IP, j'ai mis 200 et 10... pour la durée du bail, c'est dommage que l'on ne puisse plus mettre 0, alors que cela avait l'air de marché pour la personne précédente
Sous la plage IP, il y a OPTIONS avec plein de possibilité, on ne peut pas choisir un truc là dedans pour désactiver le filtrage des adresses MAC et cette histoire de bail ??
merci et bonne journée

Bonjour,

Non , il n' y a pas de filtrage mac là dedans
Ce sont des options pour des usages spécifiques , mieux vaut laisser tel quel
Peut être baisser la durée du bail à 60 ou 180 mn par exemple et voir si c'est mieux

Bonne journée

FANNY
FANNY

FANNY

Niveau
0
42 / 100
points

Bonjour
Malheureusement, pas de changement en mettant le bail à 1h...
l'ideal pour le moment serait de pouvoir augmenter la limite d'appareils à 20 au lieu de 15. Est-ce que c'est possible ?

Bonjour,

je vous l'avais même suggéré dans ma première réponse ,mettre une plage de 100 :
"3/ Vérifiez que la plage d'adresses est bien de 100
192.168.1.1 à 192.168.1.100"

FANNY
FANNY

FANNY

Niveau
0
42 / 100
points

Bonsoir
cette action est faite, j'ai même mis une plage de 200 ; mais j'ai plutôt l'impression qu'il y a un blocage, que c'est fait exprès, au delà de 15 connexions simultanées ça bloque...
C'est là où je voulais en venir ce matin, est ce qu'il n'y a pas moyen d'augmenter ce blocage ?
merci