Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Enorme problème latence internet, que faire ?

Bonjour,
J'avais déjà eu des soucis de latences il y a un mois ou deux, sans que votre équipe ne puisse m'aider. (J'ai d'ailleurs toujours le problème.)
Aujourd'hui, c'est encore pire, cela fait 2-3 jours que j'ai une latence d'environ 800ms constamment. J'ai fait le test il y a une dizaine de minutes, je n'ai aucun téléchargement de lancer, pas la télé allumée, absolument rien.
http://pic.nperf.com/r/18362616-TwCRo9Fk.png
Ma connexion est mauvaise d'habitude (impossible de jouer et d'écouter de la musique en meme temps par exemple, alors que cela devrait etre possible avec presque 7mb de connexion), mais encore plus ces derniers jours, ou je ne peux rien faire.

Aidez moi une bonne fois pour toute s'il vous plaît, ou je serais contraint d'aller chez un autre opérateur...

Cordialement

JEREMY J.
JEREMY J.

JEREMY J.

Niveau
0
46 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Jérémy, en novembre dernier je vous demandais si vous aviez fixé les DNS mais je n'ai pas eu de réponse.
Avez-vous également testé la liaison éthernet d'un seul PC avec le wifi désactivé comme je vous le préconisais?
Pourriez-vous faire un test de ping si possible en passant par la console MS, ce sera plus simple:

  • menu "démarrer" de Windows/ rechercher puis saisissez: cmd
  • faites les ping sur les IP suivantes avec la commande ping -n 20: 192.168.1.254, 173.194.34.31 et une adresse de votre choix
  • Exemple: ping -n 20 192.168.1.254
    Vous pouvez copier/coller votre log dans votre réponse.
    Bonne journée,

    Patricia, Woobee Conseillère Bouygues Telecom
    ..................
    Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
    ..................

JEREMY J.
JEREMY J.

JEREMY J.

Niveau
0
46 / 100
points

Bonjour,

Je n'ai pas pu répondre à mon dernier post, je ne le retrouvais plus après que le site soit mis à jour.
Oui, j'avais tout essayé.
Ma latence est redevenue normale ces derniers jours, mais toujours impossible de faire quoi que ce soit simultanément.

Envoi d'une requête 'Ping' 192.168.1.254 avec 32 octets de données :
Réponse de 192.168.1.254 : octets :32 temps=1 ms TTL=64
Réponse de 192.168.1.254 : octets :32 temps=1 ms TTL=64
Réponse de 192.168.1.254 : octets :32 temps=1 ms TTL=64
Réponse de 192.168.1.254 : octets :32 temps=1 ms TTL=64
Réponse de 192.168.1.254 : octets :32 temps=1 ms TTL=64
Réponse de 192.168.1.254 : octets :32 temps=1 ms TTL=64
....

Statistiques Ping pour 192.168.1.254 :
Paquets : envoyés = 20, reçus = 20, perdus = 0 (perte 0%),
Duée approximative des boucles en millisecondes :
Minimum = 1 ms, Maximum = 1ms, Moyenne = 1 ms

Cependant pour l'adresse 173.194.34.31 il s'affiche :

Envoi d'une requête 'Ping' 173.194.34.31 avec 32 octets de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
...
Statistiques Ping pour 173.194.34.31 :
Paquets : envoyés = 20, reçus = 0, perdus = 20 (perte 100%),

J'ai essayé ensuite avec plusieurs adresses différentes, toutes me renvoient : Délai d'attente de la demande dépassé.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Jeremy, avant de transmettre votre dossier à notre cellule réseau pourriez-vous faire le test suivant:

  • débrancher le décodeur TV côté modem
  • désactiver le wifi
  • brancher votre pc en éthernet et fixer votre IP et les DNS Google (vous pouvez suivre ce lien pour plus d'explications http://ipfixe.emule-french.org/ ). Les DNS de Google sont: 8.8.8.8 et 8.8.4.4
  • Refaites des ping sur l'IP de Google ainsi que sur 2 autres adresses de votre choix.
    Merci par avance, bonne journée

    Patricia, Woobee Conseillère Bouygues Telecom
    ..................
    Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
    ..................

JEREMY J.
JEREMY J.

JEREMY J.

Niveau
0
46 / 100
points

Bonjour,

Après avoir tout fait correctement, cela m'affiche exactement la même chose qu'avant, les pings sur les IP google sont "Réponse de 8.8.8.8 : octets=32 temps=51ms TTL=55" , je reçois bien tous les paquets.
Cependant, pour toutes les autres adresses rien ne marche (j'ai essayé avec celle que vous m'aviez donné 173.194.34.31 et d'autres), je suis toujours a"Délai d'attente de la demande dépassé.
Cordialement

EDIT : Impossible de faire quoi que ce soit avec ces modifications, aucune page internet ne se lance, ma wifi ne se réactive plus, c'est encore pire qu'avant ! Je remet les paramètres d'origines.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Jérémy, voici ce que je vous propose: on va échanger votre box modem pour le cas où il y aurait un souci avec le DHCP de celle-ci.
Vous revenez vers moi après échange si le problème persiste pour qu'on fasse une analyse réseau. Je vous propose de procéder dans cet ordre car l'échange est le plus rapide.
Vous allez recevoir un SMS confirmant le code d'échange; vous pouvez vous rendre dès à présent dans la boutique Bouygues Telecom de votre choix en ramenant votre Box ainsi que tous ses câbles.
Important: le délai d’enregistrement de votre nouvelle box sur le réseau peut être de 2h à 24h: pas d'inquiétude si la box ne se connecte pas immédiatement.
Votre code d'échange est le A1178432
Bonne journée,
Patricia, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

JEREMY J.
JEREMY J.

JEREMY J.

Niveau
0
46 / 100
points

Bonjour,
J'ai bien échangé ma box, mais je n'ai toujours pas internet d'active est-ce normal ? Cela fait bientôt 24h
J'en ai besoin le plus rapidement possible pour travailler...
Ou en est l'activation ?

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Jeremy, votre Box n'est pas synchronisée, ce qui est anormal: jusqu'ici la synchro fonctionnait parfaitement.
Pouvez-vous vérifier à nouveau le branchement ADSL de votre box, et le refaire intégralement? Parfois un mauvais contact empêche le signal de passer.
Si votre souci persiste, je vous remercie de m'indiquer l'état des voyants en façade.
Bonne journée,
Patricia, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

JEREMY J.
JEREMY J.

JEREMY J.

Niveau
0
46 / 100
points

Je viens de tout refaire, il n'y a que les voyants alim et wifi qui sont allumés.
Tout est branché correctement mais pas d'internet, ni même de telephone...
Je ne sais plus quoi faire entre les problèmes de latence et maintenant ça

Je vais contacter le service client si rien ne se règle d'ici une heure