Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Ma boxtv affiche depuis plusieurs jours "--:--". Impossible d'avoir la tv, meme après redémarrage.Que faire ?

la bbox tv ne fonctionne plus (n'affiche plus l'heure). message gris sur fond noir : demande de redémarrage la box.
redemarrages réalisés plusieurs fois de la box tv et de la box ADSL.
rien de marche !
merci d'avance pour votre aide

FRANCOIS - DAVID T.
FRANCOIS - DAVID T.

FRANCOIS - DAVID T.

Niveau
0
23 / 100
points
Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Bonsoir François, il est inutile de redémarre la box blanche si tout fonctionne de ce coté là.
En ce qui concerne le décodeur, ça ressemble à une mise à jour qui se serait mal déroulée, ou à une connexion CPL qui bug.
Si vous êtes en CPL, essayez de brancher directement un câble Ethernet entre la box et le décodeur.
Si ce n'est pas le cas, attendez qu'un conseiller BT passe voir votre dossier ici.

Cette réponse vous a-t-elle aidé ?

1 votant

Non (1)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Autres réponses

Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Bonsoir François, il est inutile de redémarre la box blanche si tout fonctionne de ce coté là.
En ce qui concerne le décodeur, ça ressemble à une mise à jour qui se serait mal déroulée, ou à une connexion CPL qui bug.
Si vous êtes en CPL, essayez de brancher directement un câble Ethernet entre la box et le décodeur.
Si ce n'est pas le cas, attendez qu'un conseiller BT passe voir votre dossier ici.

FRANCOIS - DAVID T.
FRANCOIS - DAVID T.

FRANCOIS - DAVID T.

Niveau
0
23 / 100
points

merci thierry A. J'ai testé le branchement direct par éthernet sur la box: j'ai récupérer l'affichage de l'heure ! puis j'ai rebranché sur la télé avec le CPL et tout marche ! Merci beaucoup

Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Ravi d'avoir pu vous aider, gardez à l'esprit cependant que les CPL, c'est vraiment pour dépanner et pas vraiment fiable.

FRANCOIS - DAVID T.
FRANCOIS - DAVID T.

FRANCOIS - DAVID T.

Niveau
0
23 / 100
points

Malheureusement mon problème est revenu ! ça marche en branchement direct mais ça ne fonctionne plus dès que je repasse en CPL.... et pas moyen chez moi d'avoir la télé sans CPL !!
Quelqu'un a-t-il une autre solution ?
Car mon "branchement" CPL a très bien marché pendant 2 ans..

Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Comme je l'ai déjà dit, les CPL c'est loin d'être d'une stabilité remarquable, il se peut aussi que ce soit une mise à jour qui pose problème...