Message d'alerte Bouygues Telecom Lien cliquable

Bbox

ampli home video DENON et BBOX

BOnjour,
depuis quelques temps, l'image et le son sautent. ma config : BBOX et TV connectées sur un ampli home video Denon AVR X2000. et depuis, hier, plus de son, plus d'image.
j'ai tout tenté, reboot, éteindre, allumé etc
merci de votre aide

SERVANE E.
SERVANE E.

SERVANE E.

Niveau
0
56 / 100
points
Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Bonjour Servanne, pouvez-vous nous dire quelle type de Box, ADSL/Fibre et quel type de sortie vous utilisez pour connecter votre Home Cinema?
Merci

Cette réponse vous a-t-elle aidé ?

0 votant

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Bonjour Servanne, pouvez-vous nous dire quelle type de Box, ADSL/Fibre et quel type de sortie vous utilisez pour connecter votre Home Cinema?
Merci

SERVANE E.
SERVANE E.

SERVANE E.

Niveau
0
56 / 100
points

ma box est un BBOX Sensation Fibre
mon ampli denon est connecté en RJ45 à la box et la TV en HDMI à l'ampli

Thierry A
CATHERINE A.

Thierry A

Niveau
4
5000 / 5000
points

Merci Servane, il est possible qu'après une mise à jour de la box que le Home Cinema ait besoin d'être réinitialisé, dans ce cas éteignez et débranchez le Home Cinema quelques minutes pour que les composants se déchargent, puis rebranchez, ça peut parfois suffire.
Autre possibilité, une mise à jour de la box à pur rendre le port inopérant pour l'audio, , un bug logiciel et dans ce cas il faut qu'un conseiller BT passe par ici pour faire le point avec vous.