Message d'alerte Bouygues Telecom Lien cliquable

Bbox

BBox Fibre : ping qui fait le yoyo, débit aléatoire, et coupures ?

Bonjour à tous et à toutes.
Etant donné qu'il semble impossible de mettre des images afin d'illustrer mes propos, je vais faire mon possible pour faire en sorte que le message soit le plus clair possible.

Si je me suis décidé à mettre un message sur le forum Woobees c'est parce que ces derniers temps, depuis environ deux mois, je commence à rencontrer des problèmes de plus en plus présents avec ma BBox Fibre.

16 Mars 2014 :
Impossibilité de jouer en ligne, correctement, avec un ping qui passait régulièrement de 20ms à 400 ms peu importe le serveur choisi.
Ceci a duré une bonne partie de la soirée entre 21h et 00h.
Le jeu était Battlefield 4, et j'ai bien ouvert les ports correspondants sur ma box.
Par ailleurs, j'ai effectué un test "ping" et j'obtenais des valeurs incroyablement hautes : 423ms en pic...

7 Mars 2014 :
Perte de canaux descendants empêchant le bon fonctionnement de la box et entraînant ainsi une perte de débit.
En effet, je suis passé de trois canaux descendants, ce qui est juste pour du 100mb, à un seul, sans explication aucune pendant deux à trois jours.
En rebootant la box PLUSIEURS FOIS, j'ai réussi à résoudre le problème.
Hors maintenant, elle m'affiche quelque chose d’erronée au niveau des informations de ma ligne, au niveau de la bande passante montante / descendante :
"Type de connexion Docsis 3.0
Version matérielle 1.0
Version logicielle CM_5.5.1mp3_110721
...
Bande passante montante 1.60 Mb/s
Bande passante descendante 5.12 Mb/s
....
Acquisition du canal descendant OK
Fichier de configuration byt_f3784b_100m_5m.cm
Erreurs 0 corrigées et 0 non corrigeables"

28 Février 2014 :
Perte de la connexion internet durant 15-30 minutes

Courant Janvier-Février 2014 :
Par alternance, et en général le Samedi entre 12 et 14h, la connexion subissait de grosses lenteurs et à ce que je voyais un ping qui montait entre bien 500ms et 1000ms.
Ce qui rendait la connexion inutilisable : impossible de lancer une page web, les divers tests effectués avec la commande "ping" ne donnait rien en dehors de "délai d'attente dépassée".

Et malheureusement, en permanence, j'ai un problème de débit qui survient à des heures aléatoires.
Normalement, quand la ligne n'est pas "obstruée", j'obtiens ce type de débit : http://www.speedtest.net/my-result/3380795505
Ce qui est clairement plus que satisfaisant à mes yeux...
En revanche, il n'est pas rare que le lendemain, sensiblement à la même heure, j'obtienne un débit quasiment divisé par deux, sur le même serveur, et dans les mêmes conditions : pas de téléchargement en cours, rien qui utilise l'upload : http://www.speedtest.net/my-result/3372092025

Ces baisses surviennent de manière aléatoire, et peuvent descendre jusqu'à 10 mb/s voir moins soit un débit divisé quasiment par DIX.
Je peux comprendre qu'à certaines heures le réseau soit saturé, et qu'il y ait une perte de débit d'environ 10%, cependant, perdre de 50% à 90% des capacités de sa ligne durant ces heures est clairement anormale.

Je crois avoir fait le tour ! (c'est pas si mal ! )
Merci d'avance pour des éventuelles réponses.

edit : mon PC est relié à la BBox par le biais d'un câble ethernet, le wifi de la box est désactivé, et aucun autre PC n'utilise la BBox.
Système d'exploitation : Windows 8.

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonjour Arnaud, seriez-vous disponible en journée afin que je vous appelle sur votre mobile?

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Cette réponse vous a-t-elle aidé ?

241 votants

Non (32)

Oui (209)

87%

87% des internautes ont trouvé cette réponse utile

Autres réponses

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Dix jours. Dix jours sans aucune réponse de votre part.
Je ne dirais pas que j'ai entendu beaucoup de mal du SAV de Bouygues, et que j'ai pris l'habitude de juger par moi-même.
Mais vous avouerez que là, vous n'y mettez pas franchement du vôtre, non ?

Et ça tombe bien, je suis en plein problème de débit ! Avec dans la soirée, de nouvelles hausses du ping.
Et aujourd'hui, on atteint des SOMMETS !

Un test de débit sur Speedtest, plus que moyen, aujourd'hui, sur le serveur Massy : http://www.speedtest.net/my-result/3406731839
Un deuxième un peu plus tard : http://www.speedtest.net/my-result/3406762002
Un troisième : http://www.speedtest.net/my-result/3406766395 pire que les précédents !

Alors, à cette étape, je me dis que ça doit venir du serveur Massy, et je vais essayer sur le serveur Bouygues : http://www.speedtest.net/my-result/3406768643
Je commence à me demander si ça n'est pas une blague ?!

En dix jours, peu de choses ont changé hormis une upgrade sous Windows 8.1.
Le PC est toujours relié en ethernet, TV éteinte, Wifi désactivé, et est seul sur le réseau.
J'ai bien vérifié qu'aucun programme ne prenait des ressources inutilement, et il y en a aucun.

Comme vous pouvez le voir, ces baisses de débit n'affectent pas le ping, et donc, j'en conclue que mon problème de hausse de ping est DIFFÉRENT de celui de la baisse de débit.
L'envoi, lui, non plus, n'est pas affecté.

Messieurs-dames, à vos plumes, et j'espère bien avoir un élément de réponse...
Car à cette heure-ci, un Lundi de très bonne heure, je doute que l'on puisse invoquer une saturation du réseau, et que je commence à perdre patience : j'attends des réponses.

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Edit : j'ai redémarré la box, en vain, car les problèmes de débit sont toujours présents.
Du coup, j'ai pris le temps de redémarrer Windows en mode sans échec pour voir si cela pouvait provenir de mon système, et d'une application en particulier.
Application que j'aurais dû identifier par la suite.

Et bien que nenni !
Speedtest, 1h, Windows 8.1 en mode sans échec : http://www.speedtest.net/my-result/3406789548
De pire en pire !

Bonjour Arnaud, et tout d'abord je m'excuse pour le délai de cette réponse; soyez rassuré, les Woobees font de leur mieux pour répondre à un maximum de demandes.
J'ai bien pris connaissance de vos difficultés, et après avoir analysé vote ligne je ne détecte dans l'immédiat rien de suspect. En revanche nous avons identifié plusieurs clients dans votre cas, que ce soit sur le réseau fibré ou l'adsl et qui implique le système d'exploitation Windows 8 . Avez-vous observé les mêmes problèmes de débit sur un autre périphérique (smartphone, tablette....) avec le PC éteint?
Avez-vous éventuellement un PC avec un autre OS pour comparer?
Je vous remercie par avance de votre réponse et passez une bonne journée,

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonjour !
Effectivement, dans l'immédiat, tout est redevenu à la normale, il n'y a qu'à voir ce speedtest : http://www.speedtest.net/my-result/3407373305, exécuté, il y a peu, sur le serveur Paris - Bouygues.

Malheureusement, je n'ai pas à disposition, en ce moment, un PC avec un autre OS pour tester.
Est-ce qu'éventuellement un test effectué sur une distribution Linux conviendrait ?
J'essayerais aussi avec un autre périphérique, mon smartphone, pour voir, et vous donnerait les résultats ensuite.

Le problème étant que cette chute de débit est réellement aléatoire, et peut subvenir à n'importe quel moment.
Et encore, j'ai eu de la chance de vous montrer le pire des cas.
On m'a déjà conseillé d'appeler le SAV au moment où j'ai ce problème, cependant, à Minuit passé, c'est un peu difficile...

Cependant, ne serait-ce que pour les informations affichées dans la page "Ligne Câble" de la BBox, il y a une erreur.
Aujourd'hui, j'ai ceci :
"Bande passante montante 5.12 Mb/s
Bande passante descendante 32.00 Mb/s"
Il y a déjà une amélioration par rapport à la dernière fois donc...

Je viens d'essayer un test sur mon Smartphone... alors que les conditions sont optimales, celui-ci peine à dépasser les 20-25 mb/s.

Question supplémentaire : est-il normal que les ventilateurs de la BBox se mettent à être bruyants relativement régulièrement ? (plusieurs fois dans la journée)

Effectivement le test croisé sera pertinent avec n'importe quel périphérique/ OS donc Linux convient parfaitement tout autant qu'un smartphone. Le but étant de vérifier si c'est bien windows 8 qui pose problème.
Le ventilateur n'est pas censé être bruyant au-délà du raisonnable: est-ce qu'éventuellement le boitier surchauffe, et le problème apparait-il sur les 2 box ou une seule?

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Le problème de ventilation n'apparaît que sur la box internet, la box TV quand à elle reste silencieuse, pour décrire un peu plus le bruit, je peux dire qu'à 2-3 mètres de la Box, on entend les ventilateurs tournés.
Parfois même avec la TV allumée.

J'effectuerais un test croisé avec une distribution Linux dès que possible, et dès la manifestation d'un autre problème.

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonsoir !
Nouvelle chute de débit, ce soir, moins catastrophique que celle d'hier bien évidemment.
Voici le résultat d'un SpeedTest, sur le serveur Paris - Bouygues avec mon pc sous Windows 8.1 : http://www.speedtest.net/my-result/3408804519

Et voici le résultat d'un SpeedTest, sur le serveur Paris - Bouygues, avec le même pc, ce coup-ci en utilisant une distribution Linux : Ubuntu :
http://www.speedtest.net/my-result/3408812819

Le problème donc ne vient pas du système d'exploitation mais bel et bien de la ligne en elle-même.
Le problème étant que cette chute de débit survient de manière aléatoire, il se peut très bien que je n'en ai pas durant quelques jours pour en subir plusieurs les suivants.
Dans ce cas : comment se rendre compte réellement du problème ?
N'avez-vous pas moyen de "monitorer" la connexion durant quelques jours pour voir quand ce manifeste ce problème, et ainsi pouvoir le régler ?

Bonne soirée.

Bonjour Arnaud, seriez-vous disponible en journée afin que je vous appelle sur votre mobile?

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonjour Patricia.
Aujourd'hui, et cette semaine, ça risque d'être compliqué pour moi d'être disponible dans l'après-midi.
Je peux, par contre, être disponible en fin de matinée à partir de demain.

Si jamais, ça n'est pas possible pour vous, je serais disponible les après-midis la semaine prochaine.

Dans ce cas je vous propose demain à 11h ou 11h30, dites-moi ce qui vous arrange.

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonsoir !
Je n'ai pas eu de mail m'indiquant une nouvelle réponse au sujet que j'ai ouvert, je n'ai donc pas pu vous répondre en temps et en heure.

Si vous le pouvez, je suis disponible demain matin à 11h30, j'attends votre appel.
Bonne soirée.

C'est noté Arnaud, 11h30 ce matin sans faute :)

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonsoir !

Test de débit du soir, bonsoir !
Je partage celui-ci car le débit a été diminué d'environ 30%, et surtout, parce que l'envoi/upload, lui, s'est vu plus performant que ce que nous pouvons faire théoriquement.
http://www.speedtest.net/my-result/3418139806

Quelques minutes après, le débit est revenu presque à la normale : http://www.speedtest.net/my-result/3418150815
Je considère cette perte comme acceptable. :)

Il y a quelques minutes une autre chute drastique d'environ 50% !
http://www.speedtest.net/my-result/3418281791

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonsoir.
Nouveau test, ce soir : http://www.speedtest.net/my-result/3424033162, perte d'environ 60% du débit alors que cela fonctionnait bien en après-midi.
Suite à notre conversation téléphone, j'ai décidé de regarder l'état du ping, à ce moment-là, avec cmd + la commande ping.

J'obtiens ces résultats durant le test :
"Envoi d'une requˆte 'ping' sur http://www.clubic.com [141.138.91.59] avec 32 octets de donn‚esÿ:
R‚ponse de 141.138.91.59ÿ: octets=32 temps=29 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=19 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=24 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=50 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=23 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=60 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=37 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=49 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=38 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=60 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=74 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=60 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=52 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=40 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=54 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=79 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=59 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=53 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=44 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=56 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=21 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=17 ms TTL=53
R‚ponse de 141.138.91.59ÿ: octets=32 temps=19 ms TTL=53"

Il est donc fort probable comme vous me le disiez que les hausses de ping soient bien liées aux chutes de débit.
Et c'est relativement simple : si le débit chute drastiquement, et que j'ai un programme qui tourne, type jeu, qui occupe une partie de ce même débit qui soit trop importante, cela va conduire à une hausse du ping.

Comme c'est le cas, ici, dans des proportions moins dramatiques que 150+ms, en occupant le "download", le ping monte.

Bonjour Arnaud, le ping peut monter si vous avez un jeu qui tourne, mais pas de manière excessive sinon il y a un souci. Le jeu en question c'est Battlefiled 4 il me semble, vous avez ce problème avec d'autres jeux aussi?
Si il n'y a aucun jeu qui tourne, le débit et le ping reviennent à la normale ou pas?
J'ai ouvert la déclaration d'anomalie comme prévu. Je surveille tout cela et je reviens vers vous dès que j'ai des informations.
Merci de votre confiance et bonne journée :)

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Avec un peu de retard, je vous réponds...
J'en ai profité, hier, pour faire un test sur les serveurs de League Of Legends, à l'aide d'un outil qui s'appelle Ping Plotter.
Ce qu'il en ressort c'est que le ping oscille entre 32 et 63 ms. Du simple au presque double sans raison apparente.

Cependant, avec cet outil, je peux voir où il y a une perte de paquets.
Il se trouve que pour les serveurs de League Of Legends, j'en ai à quatre endroits différents.
Deux petites de 3,5 et 1% dont une sur l'un des serveurs de LoL.
Et deux énormes de 62% et 100% dont une sur un "alias" bbox.fr.

De même, toujours à l'aide de Ping Plotter, j'ai fait le même test sur clubic.com.
Ping entre 17 et 30ms avec ce coup-ci, trois pertes de paquets alarmantes : 55,1 - 50 et 100%.
Avec une perte de 100% des paquets entre 16:05:50 et 16:06:10.
Je peux éventuellement vous joindre des screenshots si nécessaires... Par contre, je masquerais les adresses IP.

Quand j'ai des hausses de ping, en jeu, elles sont relativement courtes, et durent un chouilla de secondes : le temps d'afficher les scores, et de les faire apparaître de nouveau, elles disparaissent.
Il y a eu quelques cas où mon ping doublait, voir triplait, mais il restait constant...
Malheureusement, je n'ai pas effectué de test de débit en même temps que je joue cela nuisant gravement à l'expérience de jeu.
Mais les tests effectués ci-dessus montrent qu'il y a quelque chose qui ne se fait peut-être pas correctement.

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonsoir !
J'ai pu faire, aujourd'hui, de plus amples tests avec Ping Plotter.
J'ai laissé tourné le logiciel pendant ~12h.

Ce coup-ci, j'ai utilisé http://www.google.fr comme cible afin de voir si un problème quelconque se passait.
Vous trouverez les résultats, ici, https://www.dropbox.com/sh/wiim6rtq7pm2tng/q-txpxfHRf
Comme vous pouvez le voir sur le premier fichier, entre 4h30 et 5h, aucun problèmes, et aucunes pertes de paquets.

Cependant, si l'on prend le deuxième fichier qui, lui, représente le test entier, on peut voir que des problèmes surviennent à différents moments de la journée, et sûrement de manières aléatoires.
Premièrement, l'on voit que sur certaines adresses j'ai une perte de 96 et 100% des paquets ?!
Deuxièmement, à chaque fois que vous voyez un pic rouge d'activité, cela signifie qu'à ce moment-là, j'ai perdu 100% des paquets sur TOUTES les adresses.
Ça se traduit en gros par une déconnexion alors que la connexion est toujours active sur la BBox, vérifier dans le pannel d'administration.

Donc j'ai eu une perte totale de paquets vers 7h, entre 7h10 et 8h, ce qui est une plage ENORME, et vers 18h30.
Pour la dernière, j'étais présent et ça s'est traduit par une déconnexion de tous les services, et une impossibilité d'afficher une page web durant le laps de temps où la "panne" a eu lieue.
Le reste du graphique "monitore" le ping et montre que celui-ci augmente de temps en temps.
Une pointe a été relevée à 107ms à 18h28.
Sinon il a oscillé entre 16 et 31ms le reste de la journée.

La coupure blanche entre 13h30 et 14h vient de moi, j'avais stoppé le test durant ce laps de temps.
Sans être spécialiste réseau, du tout, il semblerait donc qu'il y ait un soucis de "routing" dans la journée ce qui conduit à la hausse de ping, et probablement aussi, aux chutes de débit dont je suis victime.

J'espère que ces tests, et ses résultats pourront vous être utiles.

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Ce soir, de nouveau le YoYo, j'ai trouvé ma connexion subitement lente, et j'ai décidé de tester ça sur SpeedTest, voici les résultats :
22h37 : http://www.speedtest.net/my-result/3433319079
Commande "ping -t google.fr" avec l'invite de commande : https://www.dropbox.com/s/o9l337nqinbtkad/ping22h38.png
Résultat Ping Plotter : https://www.dropbox.com/s/1zjnzijjqs2jjxq/www.google.fr-1...

Environ un quart d'heure plus tard : http://www.speedtest.net/my-result/3433337527
Commande "ping -t google.fr" : https://www.dropbox.com/s/x2bxhcn6s6t2o6k/ping22h50.png
Ping Plotter : https://www.dropbox.com/s/iwbxglzkxlz3y02/www.google.fr-1...

23h : retour à la normale ou presque : http://www.speedtest.net/my-result/3433359532
Commande "ping -t google.fr" : https://www.dropbox.com/s/pfjv68ziziah6r8/ping23h03.png
PingPlotter : https://www.dropbox.com/s/4jo16aczzvid528/www.google.fr-1...

Je précise que les pics de ping à 200ms sont dûs aux tests effectués sur SpeedTest.net lorsque le site test l'envoi.

Test effectué toujours en ethernet, TV éteinte, Wifi désactivé, et sans autres PC sur le réseau.

Bonjour Arnaud, et merci pour toutes ces précisions. Donc ça ne fonctionne pas mieux, malgré l'intervention de notre partenaire qui a détecté un brouilleur responsable d'une chute de signal. Je relance donc les investigations avec les résultats des tests de débit que vous avez fournis (cela dit je n'ai pas accès aux ping effectués sur dropbox, il s'agit d'une adresse sécurisée)
Bonne journée,

Patricia, Woobee Conseillère Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Bonjour !

Merci bien de suivre encore le dossier, et de faire tout ce qui est possible de votre côté pour améliorer la situation.
Pour les liens sécurisés, normalement, ils étaient ouvert à tous et vous auriez dû pouvoir y accéder.
À moins que ce soit une limitation de votre côté.

J'ai mis en ligne les différents screens que j'ai effectué à cette adresse : http://picasaweb.google.com/Tsukasa.Samane/BouyguesSAV
J'espère que vous y aurez accès.

Pour le cas du perturbateur/brouilleur, se pourrait-il qu'il y en ait plusieurs à des heures différentes ?
Est-ce que cela peut venir d'un matériel électronique chez moi, ou dans mon voisinage ? Et surtout, j'imagine que cela n'affecte donc pas que ma ligne mais aussi celles des personnes étant dans mon voisinage.

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Dommage qu'on ne puisse pas éditer nos propres messages sur le forum, ça m'éviterait d'avoir à faire un double-post...
Mais je corrige le lien que j'ai mis ci-dessus pour l'album Picasa, celui-ci devrait marcher correctement : http://picasaweb.google.com/Tsukasa.Samane/BouyguesSAV?au...

Désolé pour le double post !

Arnaud A.
Arnaud A.

Arnaud A.

Niveau
1
150 / 750
points

Malgré un débit normal, aujourd'hui, http://www.speedtest.net/result/3452817218.png, le ping est un peu haut, et ayant fait un test avec la commande ping -t sur Google.fr, ça se confirme :
http://lh5.googleusercontent.com/-OAtnu3E3tXo/U1VLI7LQ1RI...

Ma moyenne est généralement beaucoup plus basse : ~25-30ms de mémoire.
Le pic à 587ms m'inquiète, lui. Quand à la valeur minimale : 16ms, elle est normale.

Actuellement, sur un serveur vocal mon ping fait le YoYo entre 50 et 150ms alors qu'habituellement il est aux alentours des 20ms.

JEAN PIERRE T.
JEAN PIERRE T.

JEAN PIERRE T.

Niveau
0
56 / 100
points

juste pour savoir si votre probleme à ete resolu