Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

4G -> "La tentative de connexion de google chrome a [site web] a été rejetée"...

Bonjour,

"La tentative de connexion de Google Chrome à http://www.google.com a été rejetée. Il est possible que le site Web soit bloqué ou que votre réseau ne soit pas correctement configuré.
Vérifier votre connexion Internet
Vérifiez les câbles et redémarrez votre routeur, votre modem ou tout autre périphérique réseau utilisé.
Autoriser Chrome à accéder au réseau dans les paramètres de votre pare-feu ou de votre antivirus
S'il est déjà répertorié en tant que programme autorisé à accéder au réseau, essayez de le supprimer de la liste, puis de le rajouter.
Si vous utilisez un serveur proxy…
Vérifiez vos paramètres de proxy ou contactez votre administrateur réseau pour vous assurer que le serveur proxy fonctionne. Si vous ne pensez pas devoir utiliser de serveur proxy, procédez comme suit : Accédez au menu Chrome > Paramètres > Afficher les paramètres avancés… > Modifier les paramètres du proxy... > Paramètres réseau, puis décochez l'option "Utiliser un serveur proxy pour votre réseau local".
Code d'erreur : ERR_CONNECTION_REFUSED."

J'ai ça des que je connecte ma clef 4G... Parfois sa marche quelques minutes (En général, moins de une...) puis ça mets ça, parfois ça marche pas du tout... Merci mais j'ai pas envie de payer un truc qui marche pas. Que faire ?

La clef 4G est une HUAWEI E5372, que sa soit en USB ou en wifi et que sa soit sur un PC portable pas trop vieux, une vielle tour des années 2000 ou un iPhone ça fait exactement pareil. Que sa soit en 4G ou en 3G aussi.

Arnold R.
Arnold R.

Arnold R.

Niveau
1
140 / 750
points
somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Vous avez tout-à-fait raison, Skype et le P2P sont explicitement autorisés... simplement l'expérience montre que sur la connexion 4G de Bouygues et les hotspots associés, ça provoque des coupures de la navigation comme celles que vous avez.

De plus, vous cumulez les "problèmes" avec Skype d'un côté, Skype de l'autre, Radionomy qui doit également utiliser ses propres ports.... vous êtes l'exemple (malheureusement) parfait ! ;-)

Ce qui est drôle, c'est qu'apparemment sur des connexions non-Bouygues ou sur des connexions 3G (non 4G), ces problèmes semblent ne pas apparaître.

Mais il y a tellement de paramètres (firmware du hotspot par exemple) en plus de "la connexion du FAI" que c'est difficile de cerner la cause exacte du problème.

J'ai lu des "pistes" genre double NAT, WINS, mais pour l'instant... je crois que malheureusement, seuls les VRAIS techniciens réseau de BT peuvent remédier au problème.

Cette réponse vous a-t-elle aidé ?

877 votants

Non (115)

Oui (762)

87%

87% des internautes ont trouvé cette réponse utile

Autres réponses

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

eh ben...... nan personne ! personne ne m'a rappelé ! J'ai donc rappelé le service pour les relancer

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Merci Stefan.
P.S.: Ptêt que leur téléphone est en panne ? ;-)

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Nan juste la 4G !!!

Yann P.
Yann P.

Yann P.

Niveau
1
390 / 750
points

A mon avis faut pas s'attendre à grand chose de leur part, la satisfaction client ils doivent pas s'en soucier des masses. Suffit de voir le forum où personne de chez Bouygues ne répond, et l'impossibilité de contacter un service client/technique par mail.

jordan L.
jordan L.

jordan L.

Niveau
0
30 / 100
points

bonjour tous le mondes
toujour, pas de reponse de BT ?

jordan L.
jordan L.

jordan L.

Niveau
0
30 / 100
points

bonjour,
se net pas un problème de bouygues met de l'ouverture de vos ports.
1er solution ouvrire tous ses port d'un coup.
2er solution ouvrire les port des jeux, steam, ou skype désiré.
1er solution
aller dans le menu de votre routeur 4g puis paramètres,sécurité, pare-feu
et décocher tous ensuite dans paramètres,sécurité, paramètres DMZ
activé le et indiquer l'adresse ip local de votre pc ou console de jeux.
L'ensemble des ports sont ouvert vers le PC indiqué.
Si vous devez ouvrir des ports vers un second ordinateur, il est impossible d'ouvrir une seconde DMZ car un port ne peux être ouvert que vers un PC. Il est donc nécessaire d'ouvrir port par port vers le second PC.
2éme solution
renseigner vous de vos port a ouvrire sur internet google et votre amie.
puis aller dans paramètres, sécurité, application spéciales
et indiquer les port a ouvrire comme indiquer sur internet.
vous ne pouvez ouvrire que 15 ports en même temps.

Joyeux Noël et Bonne Année 2014

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Bonjour à tous,

voici la démarche effectuée auprès de BT. J'ai repris un abonnement à l'offre BBox Nomad 6 Go ce qui m'a permis pour 1 € de plus d'obtenir un second hotspot Huawei E5372. L'engagement de 12 mois ne me pose pas de soucis. L'idée était d'avoir un boitier avec l'ancienne version du firmware. N'étant pas engagé sur le premier hotspot. Je le résilierai dans quelques jours.

Donc mon petit protocole a été le suivant :

Je dispose
1 hotspot Huawei E5372 avec la version 21.221.23.01.479 concernant le firmware
1 hotspot Huawei E5372 avec la version 21.236.03.01.479 concernant le firmware

Le problème que je constate depuis plusieurs semaine est donc un problème de connexion en 4G.

lorsque j'ai reçu le second hotspot il m'a été proposé de mettre à jour son firmware, ce que je n'ai pas fait et j'ai activé la carte SIM associée. En insérant celle-ci ensuite dans le boitier reçu, je n'ai eu aucun souci de connexion en 4G. Par contre en insérant également mon ancienne carte SIM dans ce nouveau boitier, toujours pas de connexion en 4G. J'ai donc glissé ma nouvelle carte SIM dans mon premier hotspot équipé du nouveau firmware et là également pas de souci.

Conclusion : le problème provient d'une incompatibilité de la carte SIM et aucunement des boitiers. Il faut donc que vous fassiez comme moi et que vous insistiez auprès de BT pour obtenir une nouvelle carte SIM.

Enfin pour terminer sachez que BT m'a recontacté et m'a confirmé avoir ouvert un incident suite à toutes mes demandes et suite au fait que je les ai guidé vers des cas existants et donc ce retour d'expérience a été remonté auprès des services techniques de BT.

Par conséquent, n'hésitez vraiment pas à les consulter pour obtenir une nouvelle SIM.

J'en ai profité pour faire quelques tests de débits :

on est toujours loin des débits théoriques. J'espère que l'ARCEP finira par punir par contre tous ces opérateurs qui vendent des débits tels alors qu'on en est carrément loin même en crête et à côté d'une Antenne 4G BT j'atteinds difficilement le 25 Mb/s et le plus drôle est que bien souvent mon débit montant est presque le double du débit descendant.

Voilà j'espère que cela aidera d'autres personnes.

Merci de votre attention.

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

j'ai a peine terminé d'écrire mon message qu'en rebranchant mon hotspot et en me connectant via ma tablette....les MEMES PROBLEMES SONT REVENUS......

là c'est bon ça suffit... j'ai 2 clé 4G, changé trois fois de SIM et même appliqué les recommandations de Jordan. J'ai maintenant assez d'éléments pour engager des poursuites auprès de BT.

J'ai été suffisamment patient !

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

@ Stefan : le problème qui est revenu, c'est "pas de 4G mais de la 3G/H+", ou "perte de connexion après un certain temps" ?

Sinon, pour l'histoire de la SIM non-compatible 4G, je ne l'avais pas évoquée pour vous car le fil de discussion portait plus sur "perte de connexion" que sur "impossible d'avoir la 4G" au départ...
J'ai donc supposé que vous receviez correctement la 4G... avec une SIM compatible... jusqu'au moment où ça ne marchait plus.

(à suivre... prendre le temps de relire tout ça)

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Il s'agissait bien de la deconnexion au bout de quelques minutes de la navigation internet et du code erreur ERR_CONNECTION_REFUSED.

Je viens de ravoir BT qui m'a informé que ce problème est ouvert depuis le 08 octobre 2013 et qu'ils n'ont pas trouvé de solutions à ce jour. Cela ne se produit pas pour tous les hotspots. J'ai juste vraiment pas de chances de constater qu'avec 2 hotspots je reproduis deux fois les mêmes soucis.
Pour moi il est clair que cela provient du firmware qui est mal bâti et qui rend le hotspot instable.
Pourquoi le POP3 fonctionne t-il sans problème et pas le reste. Je ne fais même pas de Skype ou n'utilise aucun logiciel de streaming. Je travaille simplement avec cette carte.

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

@ Stefan : je sais que c'est un peu... bête, mais si vous êtes sous Windows, pourriez-vous essayer la chose suivante :

Dans les paramètres du pare-feu windows :
"Autoriser un programme ou une fonctionnalité via le pare-feu windows"
puis : Click sur le bouton "modifier les paramètres"
puis autoriser : "Périphérique mobile sans fil"

Est-ce que ça fait une différence ?

jordan L.
jordan L.

jordan L.

Niveau
0
30 / 100
points

bonjour à tous,
STEFAN L tu peux essaie essayer d'ouvrire deux ports pour voire ci sa résout t'on problème.
d'abord désactive le DMZ et le PARE-FEU du hotspot ensuite aller dans paramètres, sécurité, application spéciales.
et clic sur ajouter,
NOM, port 1 statut, marche port trigger, 10001 protocole trigger, TCP/UDP protocole ouvert, TCP/UDP port ouvert, 80;90 puis clic sur ok ensuite appliquer.
et le deuxième port,
NOM, port 2 statut, marche port trigger, 10002 protocole trigger, TCP/UDP protocole ouvert, TCP/UDP port ouvert, 440;450 puis clic sur ok ensuite appliquer
redémarre t'on hotspot.
dit nous si ca a résolu ton probléme.

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Pauvre Stefan qui en a déjà tant fait, on lui demande de faire encore des trucs ! ;-)

J'en profite pour souhaiter de bonnes fêtes à tous ceux qui lisent ces fils de discussion, voilà !

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Je vais essayer cette manipulation. Bon sang mais tous les clients comme nous devraient avoir ce même souci non ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

@ Stefan:

En réalité non... personnellement, avec mon E5776, en plein Paris, je n'ai jamais eu ce problème, jamais. Bon, je n'utilise aucun logiciel style Skype ou autre nécessitant des ports particuliers, mais vous non plus actuellement, apparemment.

Si vous étiez sur Paris, je vous aurais proposé qu'on échange temporairement un de nos équipements pour voir si les problèmes se reproduisent (vous avez deux E5372, j'ai deux E5776...).

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

je viens de faire le test et toujours parei. Je peux naviguer 5 min puis plus rien. sur le boitier qui contient l'ancien firmware j'ai les informations suivantes qui s'affichent lorsque je clique dans le menu Système -> Informations Appareil

Nom de l'appareil : E5372
IMEI : 860........suite de numéro
IMSI : 208.......suite de numéro
Mon numéro : Inconnu
Version matériel : CL1E5372SM
Version du logiciel : 21.221.23.01.479
Version IU Web : 13.100.07.01.479 (pouvez vous vérifier ceci sur votre interface)
Adresse MAC : 50:9F.......etc
Adresse IP WAN : 10.215.12.4
Durée : 00:21
Etat WLAN : Marche
Nombre d'utilisateurs WLAN connectés : 1/10

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

sur l'autre hotspot

Nom de l'appareil : E5372
IMEI : 860........suite de numéro
IMSI : 208.......suite de numéro
Mon numéro : Inconnu
Version matériel : CL1E5372SM
Version du logiciel : 21.236.03.01.479
Version IU Web : 13.100.08.01.479 (pouvez vous vérifier ceci sur votre interface)
Adresse MAC : 50:9F.......etc
Adresse IP WAN : 10.165.7.150
Durée : 00:21
Etat WLAN : Marche
Nombre d'utilisateurs WLAN connectés : 1/10

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

la navigation sur internet via la tablette semble plus stable

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

@ Stefan :
juste en passant... "5 minutes", ça pourrait être un paramètre du hotspot.
Par exemple la désactivation du wifi au bout de "300" secondes (300, c'est le défaut dans l'interface du E5776)
Est-ce qu'il y a ce paramètre dans l'interface du E5372 ? Ou un truc "économie d'énergie" ?

Arnold R.
Arnold R.

Arnold R.

Niveau
1
140 / 750
points

Je crois que ça viens vraiment du hotspot... Comme mon hotspot est au SAV j'ai donc pris un vieux portable sony Xperia x10 mini pro dans lequel j'ai mis ma carte SIM du hotspot (Car sinon j'allais être une semaine sur les pauvres 3Go de mon forfait mobile) et ou j'ai activé le mode partage de connexion wifi. Je me connecte donc dessus et même avec skype d'ouvert la connexion n'a pas couppé, ça fait au moins 5 minutes que je suis connecté avec pourtant :o. Evidemment c'est en 3G hein.

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

bonjour,

j'ai deux hotspots identiques et j'ai le même souci avec les deux. Tout le monde devrait avoir les mêmes soucis or BT me dit que non. Soit ils mentent, soit ils n'ont pas tant de clients en BBox Nomad 4G...
la personne que j'ai eu au téléphone il y a quelques jours m'a assuré que l'incident est ouvert depuis le 8 octobre. On est là à tous échanger et chercher des solutions à la place de personnes dont c'est le travail et je vois que cela ne fait réagir aucun ingénieur, aucun de ces soi-disant experts de chez BT. Le service client est vraiment très pro, côté technique c'est pitoyable.
J'ai dejà contacté le service juridique de ma banque qui va prendre le relais.

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

@ Arnold : je crois que c'est PARCE QUE vous êtes en 3G et non en 4G que vous n'avez pas de problème.
Mon opinion est que les problèmes ne viennent pas du hotspot (matériellement ni même logiciellement) mais de l'identification du client en 4G.
Une chose que j'ai notée par exemple, c'est qu'avec une clé 3G je peux me connecter à l'APN pcebouygtel.com, tandis qu'avec le E5776 en mode 4G, je ne peux pas. Il y a donc bien une "différence" au niveau de l'identification, selon le mode.

@ Stefan : je n'ai pas de E5372, mais aucun de mes deux E5776, l'un "Bouygues", l'autre débridé, ne montre de déconnexions telles que vous les expérimentez.

Bien entendu, je suis d'accord avec Stefan que le(s) problème(s) devrai(en)t être pris en charge par les ingénieurs de BT, complètement et... rapidement !

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Arnold,

pardon je me suis mal exprimé. Je n'ai pas de deconnexion avec le hotspot. Je suis en 4G pas de souci. il s'agit bien de la navigation internet qui est possible pendant 3 ou 4 min puis chaque page que j'essaie d'atteindre me retourne l'erreur err_connection_refused. Chaque fois que je modifie l'apn ça repart pendant quelques minutes et hop ça déconne de nouveau. J'ai fait comme vous et c'est drôle parce que j'ai également mis la carte SIM dans mon téléphone Xperia Mini Pro et partagé la connexion WIFI en configurant ce dernier en mode hotspot et....cela fait exactement la même chose. J'ai deux hotspot identiques vu que j'avais repris un abonnement Bbox Nomad pour pouvoir vérifier si j'avais les mêmes soucis sur un second hotpsot et surtout vérifier si la version logicielle pouvait influer. Ce que j'ai constaté de nouveau cet aprem c'est que lorsque je retire mon PC de la liste des devices connectés alors la navigation sur ma tablette Ipad repart et semble stable.

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Mais comme vous je pense effectivement qu'il y a un problème une fois qu'on est connecté sur leur apn mais comme ils ne daignent pas communiqué, j'ai le sentiment qu'on cherche à leur place !

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Autre chose que je ne comprends pas. Pourquoi la navigation internet n'est plus possible et que le navigateur retourne ces erreur err_connection_refused alors qu'à tout moment je peux aller chercher mes mails via mon compte POP. on a l'impression que certains protocoles passent et d'autres non !

Yann P.
Yann P.

Yann P.

Niveau
1
390 / 750
points

De toute façon le problème vient de leur côté. On peut essayer n'importe quoi, ça ne marchera jamais.

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

Bonjour a tous,

J'ai avancé dans mes tests. Je navigue actuellement avec ma clé 4g sur ma tablette depuis 02h sans aucun souci. Si je connecte mon PC la navigation internet devient impossible au bout de 5 min comme d'hab et du coup cela pollue la navigation sur ma tablette qui ne fonctionne egalement plus. Si je deconnecte mon PC alors au bout de quelques minutes tout redevient normal.
J'ai donc le sentiment qu'il y a peut-etre une possibilité pour que le PC dispose d'un service qui serait lié a la connexion réseau, filaire ou non, et qui perturberait quelque chose lorsque j'utilise le protocole http. Je vais donc essayer de connecter un autre PC sur ma BBOX sous windos 7 pour voir si le meme probleme se produit.

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

@ Stefan :

Bonjour !
Regardez du côté des logiciels de VPN que vous pourriez avoir installés, ou peut-être aussi de logiciels de téléchargement acceléré genre "Downloaders"... (c'est juste un truc vu récemment pour quelqu'un dont la connexion était mystérieusement perturbée)

Stefan L.
Stefan L.

Stefan L.

Niveau
1
280 / 750
points

J'ai desinstaller Google Chrome avec Revo Uninstaller puis réinstallé Chrome...ensuite j'ai également modifié dans mes paramètres de connexion l'IP du serveur DNS et passé 8.8.8.8 et 8.8.4.4....
Je vais tester cela maintenant !

Nicolas V.
Nicolas V.

Nicolas V.

Niveau
0
10 / 100
points

Même problème de requêtes refusées pour moi (qui interviennent généralement entre 40 et 60 requêtes après connexion !). Aprés plusieurs recherches, je suis tombé sur ce site qui rapporte que bouygues applique un filtrage sur son réseau 3G de manière asser brutale et qui peut entrainer des bloquage de requête si le proxy transparent de bouygues juge que votre traffic IP n'est pas approprié : http://grapsus.net/blog/post/Bouygues-Telecom-filtre-malh....

La seule parade pour moi à été de faire un pont vers le réseau TOR avec un proxy local comme ça on encapsule toute les connexions de la ligne dans une seule (on peut aussi faire ça avec un VPN) et le proxy bouygues ne "voit" que quelques connexions SSL émises sur son réseau...

Vous vous doutez-bien que cette parade est loin d'être idéale car TOR est un réseau loin d'être stable et plutôt lent (l'encapsulation des paquets IP est assez gourmande et tout dépend des noeuds du réseau TOR que vous empruntez).

Donc, s'il vous plaît monsieur Bouygues, pourriez-vous au moins filtrer de manière moins brutal votre réseau que vous utilisateurs puisse en profiter normalement ? (Et je ne parle même pas de neutralité du réseau, ça c'est une autre histoire)