Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Problèmes de connexion avec la clé 4g Huawei E5776s-35 ?

J'ai un souci avec ma clé 4g qui m’empêche de me connecter à internet. L'installation a été bien faite, la force du signal est excellente autant sur mon PC que sur la clé, ça marche quelques secondes voire une à deux minutes, puis on m'indique que la connexion a échoué. J'ai lu que mon antivirus pouvait bloquer la connexion (bitdefender), mais même quand je le désactive il n'y a aucun changement. Msn et skype sont désactivés, je ne vois pas quoi faire de plus... Merci d'avance pour votre aide.

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points
Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Essayez le changement de canal, on ne sait jamais ;-)
Vous êtes peut-être dans une zone super-saturée d'ondes wifi :)

Pour les paramètres que vous donnez :

Isolation AP: Eteint --> c'est normal, cela permet aux ordinateurs du réseau de se voir entre eux.

  • Désactivation WiFi auto: Activé (sans alimentation externe) ---> vous pouvez passer ça à Désactivé (cela consommera plus de batterie, c'est tout)
  • Désactivation WiFi (min): 10 --> passez ça à 30 qui est le maximum
  • Bande passante Wi-Fi: 40 ---> c'est le paramètre qu'on a changé auparavant (20M à 40M) pour élargir la bande passante accordée au wifi

Cette réponse vous a-t-elle aidé ?

375 votants

Non (91)

Oui (284)

76%

76% des internautes ont trouvé cette réponse utile

Autres réponses

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Je ne sais pas qui pourrait vous renseigner : le support HP ?

A mon avis ça ne vient pas du E5776 lui-même, mais d'un problème propre à votre pc (problème Windows...)

Lorsque vous utilisez une autre connexion (ethernet ou wifi), vous ne rencontrez jamais ce problème ?

J'avoue que je n'ai plus d'idées.

A part mettre la carte SIM dans un autre appareil (téléphone portable) et voir si là aussi ça se déconnecte chaque 2 minutes, je ne vois plus :-(

Désolée de ne pas pouvoir vous aider plus.

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

merci d'avoir essayé ! C'est vraiment gentil de votre part.

Non, je n'ai jamais eu de problème de connexion (box ou autre).
Ce n'est pas la clé non plus, un vendeur de bouygues l'avait testée, et aucun souci, pas une seule coupure.
Ca vient de mon ordinateur, mais pourquoi il rejette juste cet appareil, bonne question !

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Une dernière chose à essayer :

a) Faites Démarrer en bas à gauche
b) Tapez dans la zone blanche : cmd
la fenête à fond noir s'ouvre
c) Taper “netsh int ip reset reset.log hit” dans la fenêtre de commandes, puis taper Entrée
d) Redémarrer l'ordinateur.

Voyez si cela résoud ou pas le problème.

Si cela ne suffit pas :

ATTENTION : Après avoir exécuté cette commande, vous devrez réinstaller votre firewall et votre antivirus pour qu'ils refonctionnent normalement.

a) Faites Démarrer en bas à gauche
b) Tapez dans la zone blanche : cmd
la fenête à fond noir s'ouvre
c) Taper “netsh winsock reset catalog” dans la fenêtre de commandes, puis taper la touche Entrée
d) Redémarrer l'ordinateur

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Il ne m'autorise pas à faire la première manip, me disant que je ne suis pas l'administrateur. Et la seconde, je ne veux pas la faire, je n'ai pas de quoi réinstaller mon antivirus ou je suis.

Merci beaucoup pour toute l'aide apportée.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Ah ah, il faut être administrateur.

C'est pas grave !
Votre compte a bien les droits d'utilisateur administrateur ?

Faites :

Démarrer (en bas à gauche)
Tous les programmes
Cherchez : Accessoires
Cherchez dans Accessoires : Invite de commandes. Mettez la souris dessus et faites un clic droit et sélectionner "exécuter en tant qu'administrateur".

Et ensuite la suite indiquée précédemment.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

J'ai eu une autre idée pour votre problème.

Dans le Gestionaire de périphériques
Cartes réseaux
--> Votre carte réseau
---> Clic droit, puis propriétés
----> Onglet avancé :

802.11n Preamble: Mixed Mode (pour changer ce paramètre il faut peut-être qu'aucune connextion ne soit active)
Afterburner: Désactivé
AP Compatibility Mode: Higher Performance
Bluetooth Collaboration: Désactiver (c'est ça l'IMPORTANT)
Mixed Cell Support: Désactivé

Laissez les autres bidules tels qu'ils sont, fermez tout (navigateur, connection du PC au hotspot)

Reconnectez le PC au hotspot et voyez ce qui se passe au niveau des coupures.

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Désolée de ne pas avoir répondu hier soir, mais impossible de me reconnecter. Aujourd'hui ça à l'air de marcher, toujours ponctuellement malheureusement, malgré les nouvelles manip ...

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Comment faire pour annuler la dernière manip d'hier soir ? (ou je devais être administrateur). Au bout de qq mn j'ai un triangle d'alerte sur mon icone de connexion, et je suis obligée d'éteindre et de rallumer mon ordinateur.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour,

Hmmm, la commande en question (celle en tant qu'admnistrateur) ne devrait pas avoir provoqué de triangle jaune où que ce soit, elle sert juste à remettre à zéro le protocole TCP/IP de Windows.

Pouvez-vous aller sur le triangle jaune lorsqu'il apparaît ? Là normalement, il indique la cause de l'erreur, et vous donne le choix de la réparer.

Quelle est l'erreur, donc ?
Vous propose-t-on quelque chose ? Réparer la connexion ou autre, ou quoi ?

Vous avez également fait la modification du Bluetooth collaboration et ça n'a rien donné ?

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Plus de petit triangle, ça remarche correctement de ce côté là ... J'ai bien fait la manipulation bluetooth, il y a toujours des coupures, mais le temps de marche est peut-être un peu plus long.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bon. Une autre petite manipulation si vous en avez le courage (moi ça m'énerve quand "ça marche pas et ça devrait !"
On va changer le mode d'authentifiation.

Branchez le hotspot en USB pour faire cette manipulation.

  • Ouvrez l'interface du hotspot en tapant htpp://192.168.1.1/ dans votre navigateur.
  • Allez dans Réglages
  • Allez dans Wifi sur la gauche
  • Allez dans Réglages de base
  • Vous avez là normalement :
  • Authentification 802.11 : WPA/WPA2-PSK
    ---> passez à WPA2-PSK

    • Faites Appliquez.
    • Ensuite fermez votre navigateur.
      Déconnectez votre PC du hotspot via le Centre Réseau et partage.
      Eteignez et rallumez le hotspot, reconnectez le PC au hotspot, rouvrez le navigateur.

      Qu'est-ce que ça donne au niveau de ces *&#0@ de coupures ?

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Je suis vraiment désolée de vous dire que c'est toujours la même chose ...

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Moi aussi je suis désolée :(

Je pensais qu'avec l'histoire de l'authentification on approchait de la solution (encore faudrait-il essayer les autres modes avant de baisser les bras).

Mais en attendant, et juste à titre d'expérience... qu'est-ce qui se passe si vous désactivez DropBox ? (comme Skype et MSN... plus lancés au démarrage)

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

A chaque fois j'ai un peu d'espoir, mais non toujours aucun changement...

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Ggrrrrr...

Pouvez-vous faire les opérations suivantes :

  • Démarrer (en bas à gauche)
  • Panneau de configuration
  • Centre Réseau et partage
  • Cliquez sur la gauche : Gérer les réseaux sans fil

Ceci va afficher une liste des réseaux auxquels Windows essaye de se connecter, dans l'ordre.

Est-ce que celle à votre hotspot est en tête de liste ?
Si non, sélectionnez-la puis faire "Monter" dans la barre bleue claire au-dessus de la liste.
Mettez la connexion au hotspot en tête de liste.

Eteignez et rallumez l'ordinateur et voyez si ça a changé quelque chose.

Si ça n'a rien changé, refaites les mêmes opérations jusqu'à afficher la liste des connexions.

  • Sélectionnez celle au hotspot, qui doit être en premier maintenant.
  • Faites un clic droit dessus
  • Propriétés
  • Vérifiez que dans l'onglet "Connexion", vous avez bien :
  • Nom : le_nom_du_hotspot
    SSID : le_SSID
    Type de réseau : Point d'accès
    Disponibilité du Réseau : Tous les utilisateurs

    Vérifiez que la première case "Me connecter automatiquement lorsque ce réseau est à portée" est bien cochée.

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Tout est bien coché, mais toujours le même résultat.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonsoir.

Par curiosité... avez-vous un téléphone portable que vous pourriez connecter en wifi au hotspot, afin de voir si lui aussi se déconnecte au bout de quelques secondes/minutes ?

Autre question : avez-vous d'autres équipements connectés à votre PC en wifi, par exemple une imprimante ?
Si vous en avez une (ou d'autres équipements), pourriez-vous essayer de les déconnecter du PC, puis de réessayer une connexion au hotspot ?

De même, déconnectez, le cas échéant, les équipements qui seraient connectés en Bluetooth.

Dites-nous si tout ça change quelque chose ?

Anonyme
Anonyme

Anonyme

Niveau
1
240 / 750
points

Mon téléphone est trop ancien pour avoir une connexion internet convenable ! Mais la clé a déjà été testé sur un autre ordinateur et un autre téléphone, et évidement, pas de coupures ...
Aucun appareil en wifi ou connecté via bluetooth ...
Mais chose étrange et même très intrigante, j'ai réussi à lancer une vidéo (replay de france télé) qui ne s'est pas coupée une seule fois ! Elle durait quand même une petite heure. J'ai rententé l'expérience pour voir si c'était de la chance ou de la magie, et pareil, aucune coupure ! Pendant le temps de la vidéo il y avait des coupures pour les pages internet (mais pas pour la vidéo). J'avoue que la je ne comprends pas comment c'est possible !

Anonyme
Anonyme

Anonyme

Niveau
0
40 / 100
points

j'ai exactement le même problème avec mes deux e5776 sur mes deux pc depuis quelques jours, à force de redemarrer les hotspots ça fini par marcher donc je pense beaucoup plus à un probleme de reseau bouygues car je n'ai aucun problème avec d'autres reseaux wifi et le probleme persiste en usb.
Le symbole Wan est bien allumé sur l'interface du hotspot quand le probleme est present.
Quand ça me le refera je forcerai la connection en 3G au lieu de 4G pour voir si ça change quelque chose.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

@ Rozenn : je ne vous oublie pas, je continue à chercher des solutions pour votre problème.

@ Romain : je ne crois pas que ce soit un problème de réseau : j'ai lu des gens qui décrivent des cas où 2 PC sont branchés sur le même E5776, l'un a une connexion hyper-stable et l'autre se déconnecte toutes les 2 minutes.

Je pense plus à un problème de PC (configuration, un certain logiciel, un certain driver...) ou de carte réseau (problème d'authentification, de réseau N, etc.)

Romain : vos PC sont de quelles marques et quels modèles ? (si c'est HP ou Toshiba...)
vos cartes réseau : Broadcom, Realtek ?
Avez-vous installé quelque chose récemment ?

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

@ Rozenn : je suis désolée, je vais encore vous demander de faire une (toute petite) manipulation :

  • Allez dans l'interface du hotspot http://192.168.1.1/
  • Allez dans Réglages
  • Allez dans Wifi sur la gauche
  • Allez dans Réglages avancés
  • Passez le Mode 802.11 à 802.11b/g au lieu de 802.11b/g/n comme il doit être actuellement

Faites Appliquer.

Déconnectez le PC du hotspot, reconnectez-le et donnez-nous des nouvelles.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

@ Rozenn :

Avez-vous pu tester la manip proposée hier ? Avec quel résultat ?
Si vous n'avez pas pu, ça n'est pas grave, je crois avoir trouvé une meilleure piste, ci-dessous.

Faire la manipulation suivante :

  • Aller dans le Centre Réseau et partage
  • Faire Modifier les propriétés de la carte sur la gauche
  • Trouver votre connexion au hotspot
  • Faire clic droit - Propriétés
  • Sélectionner : Protocole Internet version 4 (TCP/Ipv4)
  • Cliquer sur Propriétés
  • Dans l'onglet Général, cliquez sur Avancé en bas
  • Allez dans l'onglet WINS
  • Dans Paramètre NetBIOS : sélectionner Désactiver NetBios sur TCP/IP

Fermez le navigateur.
Déconnectez/reconnectez le pc du hotspot
Relancez le navigateur

Y a-t-il du progrès ?

Pourriez-vous aussi faire ça (pour mon information)

  • Ouvrir le Gestionnaire de périphériques
  • Faire Affichage du menu : Afficher les périphériques cachés
  • Développer "Cartes réseau"
  • Faire un screenshot de ça, qui devrait ressembler à :

http://imgh.us/cartesreseau.jpg

Anonyme
Anonyme

Anonyme

Niveau
0
10 / 100
points

Skype déconnecte ma clé 4G
Bonjour à tous. Tout se passait bien avec ma clé 4G ( Huawei E5776 ), forfait BBOX Nomad 32GO. Je me suis connecté dans plusieurs villes différentes ( Rouen, Lyon, Nimes ) le débit est plus que convenable. Le problème c'est que quand j'allume le logiciel SKYPE, que ça soit sur ma tablette, sur mon PC, ou sur mon mobile il fait directement déconnecter ma clé du réseau. Pourtant la BBOX Nomad m'indique quelle est toujours connectée. Je peux même constater que les 5 barres de réception sont toutes allumées. Ce qui est encore plus troublant c'est que la connexion semble fonctionner seulement pour SKYPE, mais pas pour une page web (port 80). C'est donc surement un bug qui fait que SKYPE fait déconnecter, restreint ou coupe la bande passante des autres ports. Car quand je fermes l'application SKYPE 30 secondes plus tard la connexion revient. Je voudrais donc savoir s'il est possible d'étudier la question car j'ai retourné plusieurs fois la question dans ma tête et cherché des réponses sur le web mais rien. Et je ne suis malheureusement pas assez calé en la matière pour émettre d'autres hypothèses et les vérifier. Merci de d'avance à qui trouvera la solution.
J'ai trouvé la solution pour ceux que ça intéresse.
J'ai remarqué que skype utilisait le port 80. ce qui empêchait l'exploreur de se connecter.
J'ai donc fait des recherches et j'ai constaté que lorsque skype se connecte il regarde les ports ouverts 1024 à je 49151 je crois, bref. Si l'un de ces ports n'est pas ouvert il se connecte automatiquement sur le port 80 ou 443. Vu qu'il se connecte sur le port 80 il monopolise la bande passante et le browser affiche qu'il n'y a plus de connexion.
La solution que je propose :
Se connecter à sa box 192.168.1.1 par défaut.
Aller dans réglages
Sécurité
Serveur Virtuel
Ajouter
Nom: Skype - Port wan: 1024 - @ip : @ip de la machine sur lequel skype fait bugger - Port LAN : 1024 - TCP/UDP - Marche ok
je vous conseil d'ajouter 2 à trois autres lignes mais en changeant le WAN et le LAN.
Nom: Skype - Port wan: 1025 - @ip : @ip de la machine sur lequel skype fait bugger - Port LAN : 1025 - TCP/UDP - Marche ok
dans le cas ou vous auriez un smartphone utilisant aussi skype ou d'autres applications utilisant un port.
Sur votre ordinateur vous allez aller dans les OPTIONS de SKYPE et dans avancées et vous allez forcer le port de connection entrantes à 1024 ou ultérieur selon les conf précédentes.
Voilà j'en ai hyper galéré pour en arriver là. Depuis cette manipulation plutôt simple dans le font, je n'ai plus de soucis. Et je profite à font de ma connexion!

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

@ Sylvain L : Super-excellent, plein de gens vont vous dire merci !

Maintenant il faut retrouver les posts de ceux qui avaient le problème de Skype et des E5776 et E5372, il y en a... pas mal !

Merci beaucoup pour vos recherches et d'avoir posté ici la marche à suivre !

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

@ Sylvain : En complément de votre marche à suivre pour Skype, est-ce qu'il ne faut pas également désactiver le pare-feu et autoriser le ping ?

Identifiez-vous

pour accéder à votre compte

--- Placeholder

--- Placeholder

--- Placeholder checkbox

--- Placeholder


Mot de passe oublié




Logo Bouygues Telecom

Mon Espace Client à portée de main !


Je saisis mon numéro pour recevoir par SMS un lien de téléchargement de l’application.

Annuler