Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème décodeur TV qui perd la synchronisation

Bonjour

Comme apparemment le service client Darty n'est pas foutu de résoudre mes problèmes sans m'en causer d'autres ou me raccrocher au nez, Je pose une dernière question ici avant d'envoyer des LRAR dans tous les sens, voire d'aller porter plainte auprès d'associations de défense des consommateurs si cela ne suffit pas. Maintenant 2 semaines que je rencontre des problèmes, un cumul de plus de 4 heures avec le service client, 3 aller-retours inutiles en boutique et une dose d’énervement qui dépasse le raisonnable, et toujours aucune solution.

Pour expliquer mon problème, à chaque fois que j'allume mon décodeur Bbox 4K (après un arrêt total), ce dernier m'affiche qu'il est 15h57, et ne me permet d’accéder à aucune chaînes. A chaque fois, c'est un code d'erreur différent, entre les F3411, F3413-9 et j'en passe.
La seule solution que j'ai pour résoudre ce problèmes, c'est de débrancher a prise Ethernet à l'arrière du décodeur et de la rebrancher. Et en faisant ça, miracle tout revient à la normale. A croire que ce dernier oublie qu'il est connecté à la Bbox. Et pour précision, sur l'interface de gestion de la Bbox, elle reconnait bien le Bbox 4K et le situe bien sur le port Ethernet.

Seulement vous comprendrez que, malgré un décodeur neuf, 2 changements de câble Ethernet et avoir essayé tous les ports Ethernet en sortie de box, je commence à en avoir plus que marre de devoir trifouiller du câble en permanence afin de pouvoir regarder la TV.

Donc ma question : pourquoi ce décodeur Bbox 4K se met en carafe à chaque démarrage ? Il est tout neuf et à été remplacé donc le problème ne vient pas de lui... La box est à jour également, les câbles sont bons... Donc d'où vient ce foutu problème ? Un bug ?
Sachant qu'en fouillant un peu sur le boitier Bbox 4K, dans Diagnostic>Système>logs, quand le décodeur aux fraises, j'ai 4 erreurs en rouge qui reviennent en permanence tant que je n'ai pas débranché/rebranché le câble Ethernet. Ces erreurs sont :

chromium [2519:2576:ERROR:ssl_client_socket_impl.cc(941)] handshake failed; returned -1 SSL
chromium [2519:2558:ERROR:connectivity_checker_impl.cc(261)] Connectivity check failed: 400
chromium [2519:2576:ERROR:ssl_client_socket_impl.cc(941)] handshake failed; returned -1 SSL
chromium [2519:2558:ERROR:connectivity_checker_impl.cc(261)] Connectivity check failed: 400

Et en boucle toutes les 2 secondes à peu près.

Donc si quelqu'un est au courant d'un problème connu, d'une interruption de services ou autres, je suis preneur

Maxime

MAXIME
MAXIME

MAXIME

Niveau
0
19 / 100
points

Réponses

CORINNE
CORINNE

CORINNE

Niveau
4
5000 / 5000
points
Equipe

Bonjour Maxime,

J'entends votre déception, elle est tout à fait légitime au vu des différents soucis que vous rencontrez.

Nous souhaitons apporter la meilleure expérience possible à nos clients, malheureusement d'en votre cas nous n'avons pas été à la hauteur et vous présente mes excuses.

Sur ce canal de réponse, malheureusement vous ne trouverez pas de technicien Bouygues Telecom.

Je ne peux que vous orientez mes coéquipiers du service technique.

Je vous souhaite une bonne journée.

Corinne, Experte Bouygues Telecom

Identifiez-vous pour accéder à votre compte

Identifiez-vous

pour accéder à votre compte

--- Placeholder

--- Placeholder

--- Placeholder checkbox

--- Placeholder


Mot de passe oublié




Logo Bouygues Telecom

Mon Espace Client à portée de main !


Je saisis mon numéro pour recevoir par SMS un lien de téléchargement de l’application.

Annuler