Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Problème de réseau avec l'option Multi-SIM ?

Bonsoir,
J'ai fait un test de connexion Internet à la fois sur ma carte SIM (téléphone) et par la suite sur ma box 4G (qui contient la sim Multi-SIM); j'ai remarqué déjà une grosse différence entre les deux, ainsi qu'un réseau 4G+ général bien en-deçà de ce que je devrais avoir: je pense que 2mbps pour une 4G+... c'est pas top. Pourtant, j'ai le signal à 100% et je suis en "4G LTE".

Une idée du pourquoi du comment ?
PS: le bridage ne vient pas de mon matériel

Merci !

Réponses

Audrey
Audrey

Audrey

Niveau
4
5000 / 5000
points
Equipe

Bonjour Lucas,

Toutes nos excuses pour cet incident.

Pour votre demande, il va falloir échanger de vive voix avec un spécialiste. Je vous invite à contacter le 1064 et dire "J'ai un problème réseau".
À noter : il faudra penser à appeler d'une autre ligne (mobile ou fixe) que celle qui est concernée par le problème.

À bientôt, Audrey, conseillère Bouygues Telecom

Bonsoir,
Merci pour la réponse.

J'ai échangé de vive voix avec un spécialiste, mais il n'y a apparemment aucun incident sur mon secteur actuel.

Y'a-t-il des réglages spécifiques à faire sur le boîtier 4G (TP-Link, et non la box 4G de Bouygues !) pour que la connexion soit meilleure (malgré le signal à 100%) ?

Merci. :)

Simon
Simon

Simon

Niveau
4
5000 / 5000
points
Equipe

Un échange téléphonique avec un spécialiste est vraiment nécessaire pour vous venir en aide. Je vous invite à contacter le 1064 et dire "J'ai un problème réseau".
Simon, conseiller Bouygues Telecom

Identifiez-vous

pour accéder à votre compte

--- Placeholder

--- Placeholder

--- Placeholder checkbox

--- Placeholder


Mot de passe oublié




Logo Bouygues Telecom

Mon Espace Client à portée de main !


Je saisis mon numéro pour recevoir par SMS un lien de téléchargement de l’application.

Annuler