Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème d'affichage de certains caractères et logos via tv ?

Bonsoir,

Depuis quelques semaines, le guide tv de mon boitier decodeur TV (Bbox ADSL) ainsi que les infos détaillées des programmes affichent des "?" à la place des "é".
Par ailleurs certains logos de chaînes n'appaissent plus (à la place, un carré kaki).

Malgré un redémarrage de mes équipements, le souci persiste...

D'autres personnes rencontrent-ils ce petit problème?

GREGORY
GREGORY

GREGORY

Niveau
0
60 / 100
points

Réponses

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Bonjour Gregory, Mille excuses pour cet incident. Avez-vous essayé ce diagnostic ? https://bytl.fr/DiagBbox
Votre Assistant Bbox (disponible 7j/7) vous accompagne dans 100% des cas vers une solution adaptée et personnalisée. Une fois terminé et si besoin, une mise en relation avec un spécialiste vous sera proposée.
Petit conseil : nous vous recommandons d’être connecté en 4G avec votre téléphone mobile et d’être à proximité de vos équipements, des manipulations seront sûrement nécessaires durant le diagnostic
Merci pour votre patience,
Gwladys, Conseillère Bouygues Telecom

GREGORY
GREGORY

GREGORY

Niveau
0
60 / 100
points

Bonsoir Gwladys ,

Si c'est pour répondre à côté de la plaque (faire un diag), merci de vous abstenir ;-).
Cordialement.

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange de vive voix avec un spécialiste est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème box", répondre "oui" aux questions posées puis renseigner votre n° de ligne Bbox.
À noter : il faudra penser à appeler d'une autre ligne (mobile ou fixe) que celle impactée.
Je vous encourage toutefois à faire une recherche sur ce Forum, votre question a sûrement été déjà résolue.
À bientôt.
Gwladys, Conseillère Bouygues Telecom

GREGORY
GREGORY

GREGORY

Niveau
0
60 / 100
points

Aucun besoin d'un échange verbal !
Effectivement, après recherche, ce souci existe :

"Autre problème à remonter : les caractères accentués sont remplacées par des ??.
JEAN ROMAIN- 2 février 2021

Quant à sa résolution :

"Bonjour Jean Romain,

Un incident est en cours à ce sujet en effet. Je vous invite à patienter, c'est en cours de correctif.
Merci de votre compréhension.
Alyson, Conseillère de Clientèle Bouygues Telecom"

Je vais donc patienter ... :-)

CATHERINE
CATHERINE

CATHERINE

Niveau
0
12 / 100
points

Je rencontre le même problème que vous depuis bientôt 15 jours. Et ce n'est pas la première fois !
Il est vrai que la réponse que vous avez reçu est inappropriée et surtout dépourvue de bon sens. On nous prend vraiment pour des imbéciles. Personnellement, je les appelle demain et vous tiendrai informé de ce qu'ils m'auront répondu

GREGORY
GREGORY

GREGORY

Niveau
0
60 / 100
points

Bon ben voilà, aucune manip effectuée et .... aucun ?? à la place des caractères accentués.
Tout est rentré dans l'ordre ... Jusqu'au prochain dysfonctionnement :-)
Sur ce, bon Weekend

GREGORY
GREGORY

GREGORY

Niveau
0
60 / 100
points

Oupsss ... Me suis enflammé trop vite !
Reste encore qques soucis sur les "à" et les "ç".
Allez, ça progresse :-)