Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Bouygues bloque ma box 4G ?

depuis 2 jours je n'ai plus d'internet sur mon routeur Archer MR600 avec mon forfait Box 4g , j'ai essayé plusieurs paramétrages mais rien à faire, des que je remet le routeur huawei fourni avec l'offre ça fonctionne mais avec le MR 600 pas d'internet...
j'ai lu sur internet que bouygues bloquait ce routeur et j'ai l'immpression que c'est le cas depuis 2 jours pour moi car il me dit : VOUS ETES EN ZONE NON ELIGIBLE A LA BOX 4G or ça fonctionnait bien jusque la et je suis a 3,5 km de l'antenne 4G...
j'ai investit 300 euros de materiel (antenne 4G directionnelle et routeur ) pour avoir une connexion solide en 4G car nous n'avons pas de ligne fixe et aujourd'hui je me retrouve devoir utiliser le routeur huawei fourni avec un petit debit....
si quelqu'un à une solution merci de me la donner sinon je change de fournisseur.

STEPHANE
STEPHANE

STEPHANE

Niveau
0
36 / 100
points

Réponses

CÉCILE
CÉCILE

CÉCILE

Niveau
4
5000 / 5000
points
Equipe

Bonjour Stéphane,
Dans ce cas, un échange de vive voix avec un un spécialiste est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème réseau" du lundi au samedi de 8h à 20h.en précisant que vous appelez pour un mobile, puis à donner le n° de 4G box qui figure sur votre facture ou tout autre n° d'une ligne mobile Bouygues Telecom. À bientôt,

Cécile, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
https://bytl.fr/EspaceClientMobile
..................

ALEXIS
ALEXIS

ALEXIS

Niveau
1
118 / 750
points

Bonjour Stéphane,

Je viens d'avoir le même problème ce lundi alors que je dispose de la 4gbox depuis 3 ans et c'est en cours d'investigations auprès de leur services technique support mais je voulais savoir si tout était rentré dans l'ordre pour toi ?

Cdlt.

STEPHANE
STEPHANE

STEPHANE

Niveau
0
36 / 100
points

Bonjour Alexis, non rien n'est rentré dans l'ordre, j'ai appelé mais les techniciens sont autant techniciens que moi je suis astronaute et ne comprennent rien quand je leur parle de mon routeur archer MR600, de plus il y a un probleme de reseau depuis bientot 15 jours...bref je vais aller voir chez Orange je pense, payer pas cher c'est bien mais pouvoir parler à un vrai technicien qui comprend quand on lui parle technique ça n'a pas de prix quand on est en pleine campagne et qu'on a que la 4G pour internet à la maison, bon courage pour votre probleme

ALEXIS
ALEXIS

ALEXIS

Niveau
1
118 / 750
points

Merci pour ton retour.
C'est effectivement désolant de voir cela et que ta problématique ne soit pas résolu et surtout invraisemblable que cela devienne inéligible du jour au lendemain tout en sachant que pour ma part cela fait 3 ans que j'ai un abo 4GBOX chez eux.
J'ai eu la chance d'avoir une conseillère d'un centre d'appel certainement en France qui je pense à bien compris et pris en charge ma demande et qui doit me recontacter vendredi au plus tard.
Donc j'attends mais j'ai bien peur qu'il n'y ai de solutions et de devoir résilier sans avoir possibilité de voir ailleurs car aucune autres offre n'existe malheureusement.
Bonne continuation et bon courage !

Damien
Damien

Damien

Niveau
4
5000 / 5000
points
Equipe

Bonjour Stéphane,

J'ai tenté de vos joindre sur votre mobile mais sans succès.
Je suis navré que nos réponses ne vous conviennent pas. Aujourd'hui nous fournissons un service pour que celui ci soit utilisé avec le modem que nous fournissons et non avec des équipements personnels.
Si un incident est en cours cela explique en effet les lenteurs de votre débit mais le modem que nous fournissons ne bride en rien ce dernier.

Merci de votre compréhension.
Damien, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
https://bytl.fr/EspaceClientMobile
..................

HUBERT
HUBERT

HUBERT

Niveau
0
12 / 100
points

Bonjour Stéphane,

J'ai reçu aujourd'hui le même routeur (MR600 V1). J'ai galéré dans un premier temps : pas d'internet, puis au "mieux" le message de non éligibilité...
Comme j'ai testé plusieurs paramétrages en vain, j'ai décidé de repartir à zéro avec un reset et après avoir vérifié que le modem était bien à jour (ce qui était le cas : firmware + ISP). Je suis reparti sur l'installation rapide en me connectant en Ethernet. Après les quelques étapes : miracle, tout fonctionne !
Si tu n'as pas trouvé d'autre solution, peut-être qu'une réinstallation "propre" serait le moyen de remettre tout en route... J'ai vu aussi que TP Link propose un patch, car des problèmes ont été identifiés avec le réseau Bouygues (mais je n'en ai pas eu besoin).

Au passage, malgré le recul de quelques heures, je suis déjà satisfait de cet investissement. Le débit n'est guère plus élevé, mais je trouve que la connexion 4G et le réseau wifi sont bien plus stables.
Reste plus qu'à investir éventuellement dans une antenne...