Message d'alerte Bouygues Telecom Lien cliquable

Bbox

la réception des courriels par outlook ne fonctionne plus?

Dans Outlook J'ai une erreur systématique sur la reception de mes mails
La tâche «....... bbox - Réception» a signalé une erreur (0x800408FC) : «Impossible de trouver le nom de serveur spécifié sur le réseau (peut-être est-il interrompu provisoirement). Vérifiez que vous êtes bien en ligne et que le nom du serveur est correct.». J'ai cette erreur ce soir, et je l'ai déjà eue hier soir et avant hier soir. Cela commence à devenir très gènant ces pannes de serveur en période de télé travail!
Merci pour votre intervention

CLAUDE
CLAUDE

CLAUDE

Niveau
0
12 / 100
points

Réponses

DOMINIQUE
DOMINIQUE

DOMINIQUE

Niveau
4
5000 / 5000
points

Bonjour,
Si vous êtes en protocole IPV6, essayez de désactiver ce protocole.

CLAUDE
CLAUDE

CLAUDE

Niveau
0
12 / 100
points

Bonjour Dominique, super merci pour cette réponse j'ai désactivé ipv6 sur l'interface de gestion de ma box et les mails sont arrivés dans outlook! Autrement je ne les recevais plus que le soir après 21h depuis une semaine. J'aimerais tout de même que Bouygues nous donne une explication sur le pourquoi. Faut-il garder ipv6 désactivé? Bon dimanche Claude

DOMINIQUE
DOMINIQUE

DOMINIQUE

Niveau
4
5000 / 5000
points

Content que cela fonctionne.
Bizarre quand même, cette anomalie.
Tentez de remettre IPV6 plus tard, pour voir.
Dans une premier temps, vérifiez si Outlook est à jour.
Moi aussi, je serai curieux de connaitre les explications de Bouygues.
Bon dimanche à vous également et merci de votre retour.

DAVY
DAVY

DAVY

Niveau
0
57 / 100
points

Bonjour Claude,
Je rencontre les mêmes difficultés que vous mais je n'arrive à désactiver le protocole IPV6. Pourriez-vous svp me donner la marche à suivre car cela fait plus de 15 jours que je galère à trouver la solution ? En vous remerciant par avance pour votre aide,

DOMINIQUE
DOMINIQUE

DOMINIQUE

Niveau
4
5000 / 5000
points

Bonjour Davy,
Pour désactiver l'ipv6, allez dans "Démarrer", "Paramètres","Modifier vos paramètres réseau",double cliquer sur la connexion réseau active (wifi ou ethernet), cliquer sur "Propriétés ", dans la liste, décocher la ligne « Protocole Internet version 6 (TCP/IPv6) .
https://zupimages.net/up/21/02/v9y1.png

DAVY
DAVY

DAVY

Niveau
0
57 / 100
points

Bonjour Dominique,
Je vous remercie beaucoup pour votre réponse très détaillée que j'ai suivie pas à pas. Grâce à vous mon problème est enfin résolu, moi qui commençait à me décourager à trouver une solution depuis plusieurs jours. Merci encore pour votre aide précieuse. Heureusement qu'il y a des gens comme vous pour pouvoir nous dépanner. Merci encore. Bonne continuation à vous et peut être à une prochaine fois :-)