Message d'alerte Bouygues Telecom Lien cliquable

Mon téléphone

Mon fixe est en numéro privé alors que l'option "inconito" est désactivée.Pourquoi ?

Pourquoi lorsque j'appelle de mon fixe, je suis en numéro privé ? l'option "incognito" est désactivée. Donc il devrait y avoir le numéro de mon fixe qui s'affiche sur l'écran du portable que j'appelle, mais non, je suis en numéro masqué. Pourriez vous m'apporter de l'aide pour résoudre le problème ? Merci

FLORENCE
FLORENCE

FLORENCE

Niveau
0
12 / 100
points

Réponses

FREDERIC
FREDERIC

FREDERIC

Niveau
0
11 / 100
points

Avez-vous eu une réponse à votre question , j'ai le même pb
merci

FLORENCE
FLORENCE

FLORENCE

Niveau
0
12 / 100
points

Bonjour,
Oui j'ai contacté l'assistance technique par twitter qui m'a rappelé. Je suis passé par 3 personnes, et cela a pris 2 h, mais maintenant tout est rentré dans l'ordre ! Je suis plutôt satisfaite de l'assistance technique, car très patient et poli et gentil (même si à un moment je commençais à perdre patience ;). En résumé : mon tel fixe ne permet pas de masquer le numéro directement , donc ce n'était pas un problème "matériel". On a vérifié le mode incognito de mon espace client, on a braché, débranché tel, attendu 24h, testé le #31# (qui fonctionnait car au bout on me disait que mon numéro n'était désormais plus masqué) mais je restai toujours en appel inconnu. Le support technique a fait multiples tentatives de leurs côté (back office) sans résultat..je commençais à désespérer, mais au bout de 2 h, ayant tout vérifié sur le back office, et n'ayant plus d'option supplémentaire, avant de faire intervenir un technicien à domicile, on décide de rebooter la bbox ultym (réinitialisation complète avec le petit bouton sous la Box, donc tout à reparamètrer ensuite niveau wifi et répéteur) et là, oh miracle : çela a fonctionné ! je ne suis plus en appel inconnu :). The happy end :)