Message d'alerte Bouygues Telecom Lien cliquable

Bbox

BBox activée, mais voyant internet rouge ?

J'ai reçu le19/08 le sms m'indiquant l'activation de mon offre Bbox Fit. Mais le voyant @ de la box reste rouge ! Plus précisément, le voyant Alimentation est blanc fixe, le voyant internet rouge fixe, le voyant Wi-Fi blanc fixe.

  • J'ai essayé d'éteindre puis de débrancher et rebrancher ma box plusieurs fois.
  • Puis j'ai fait un reset de la box.
  • Les câbles sortent à peine du carton et ont l'air en très bon état.
  • Je n'ai qu'une seule prise téléphone donc je n'ai pas pu essayer avec une autre prise malheureusement.
  • J'ai aussi essayé d'utiliser l'outil d'assistance personnalisé sur le site, mais bizarrement quand je clique sur une des icônes (en l'occurence "problème sur internet") je suis redirigé vers le message suivant : "Oups, votre compte ne vous permet pas d'accéder au dépannage. Essayez de vous connecter avec le compte titulaire de cette box"

Merci d'avance de m'aider à rendre ma box fonctionnelle !

JEAN-PAUL
JEAN-PAUL

JEAN-PAUL

Niveau
0
2 / 100
points

Réponses

Charly
Charly

Charly

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange de vive voix avec un un spécialiste est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème box" puis renseigner votre n° de ligne Bbox.
À noter : il faudra penser à appeler d'une autre ligne (mobile ou fixe) que celle impactée.
Je vous encourage toutefois à faire une recherche sur ce Forum, votre question a sûrement été déjà résolue.
À bientôt.
Charly, conseiller Bouygues Telecom

ELINA
ELINA

ELINA

Niveau
0
12 / 100
points

Bonjour,

J'ai également le même problème : voyant alim et WiFi en blanc, mais @ en rouge, pas de prise dti, testé sur mes deux prises téléphone, mais toujours pas d'internet. Mes appareils détectent bien le réseau mais impossible de m'y connecter. J'ai besoin d'aide assez urgemment car j'en ai besoin pour mon travail, merci beaucoup.

Cordialement,
Mme Perrin.

Claire
Claire

Claire

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Je vous invite à vous reporter à la réponse donnée précédemment

Bonne journée, Claire, conseillère Bouygues Telecom

SARAH-ESTHER
SARAH-ESTHER

SARAH-ESTHER

Niveau
0
11 / 100
points

Bonjour
Depuis maintenant 5 jours je n'ai pas internet le voyant "arobase" clignote rouge. Une technicien est venu ce matin mais n'a absolument rien fait.
J'ai bien évidemment éteint et rallumé ma box, fait un reset, essayé de brancher ma box sur mon autre prise téléphone, mais rien n'y fait. Aussi, ma box n'est pas branchée sur une multiprise et ma prise téléphone est en bon état.
Je suis actuellement en télétravail et ai absolument besoin d'internet.
Pouvez-vous m'aider ? Est-ce un problème de synchronisation ?
Merci