Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Mauvaise connexion avec ma 4G Box (en télétravail HELP!)

Bonjour,
J'ai de gros souci de fiabilité avec la connexion Internet avec ma 4G Box.
Quand je fais un ping sur google.com une bonne partie des pings tombent en timeout. Quand les pings tombent pas en timeout ils sont entre 24 ms en 50 ms dès fois j'en ai à plus de 200ms.
Je suis allé sur https://www.assistance.bouyguestelecom.fr/mobile-incident... pour vérifier la réseau par chez moi mais ça marche pas.
J'ai beau entrer mon adresse et demander une recherche rien ne se passe
J'ai bien évidemment essayé de redémarrer ma 4G Box. Ça change rien.
Hier j'avais pas de souci. C'est juste ce matin que la connexion semble très perturbée.
Le souci c'est que je suis en télétravail et que j'ai beaucoup de mal à bosser dans ces conditions !!!!!!

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
90 / 100
points

Bonjour

Afin d'avoir une information plus précise sur les soucis que vous pouvez rencontrer sur votre antenne relais appelez directement le 1064 et dites "problème connexion ou débit 4G Box"

J'ai eu un soucis similaire le mois dernier et qui a été très bien pris en charge.

Le conseillé à directement regardé avec le service dédié qui a des information bien plus précise sur l'état de tel ou tel antenne relais.

Cette réponse vous a-t-elle aidé ?

4 votants

Non (2)

Oui (2)

50%

50% des internautes ont trouvé cette réponse utile

Autres réponses

Audrey
Audrey

Audrey

Niveau
4
5000 / 5000
points
Equipe

Bonjour Christophe,

Voici quelques manipulations à réaliser qui permettent la résolution de la majorité des incidents 4Gbox :

  • Vérifiez si une panne a été identifiée : bytl.fr/MeteoDuReseau
  • Débranchez complètement la 4G Box, patientez une minute puis rallumez-la,
  • Déplacez votre 4G Box. Il se peut qu’en la plaçant à un autre endroit, la connexion s'améliore. Il est recommandé de placer la 4G Box dans un espace ouvert (éviter de l'installer dans un meuble fermé par exemple) et à proximité d'une fenêtre,
  • Réalisez une remise à zéro de votre 4G Box : munissez-vous d'un objet long et fin (comme un trombone, une épingle...) et introduisez-le dans l’emplacement vide signalé par "Reset" (sous la 4G Box, à côté du tiroir SIM) pendant minimum 10 secondes. Les voyants doivent clignoter puis passer au vert. Patientez ensuite 2 minutes et testez votre connexion.

Si cela persiste, vous en trouverez plus ici : bytl.fr/Faq4GBox

À bientôt, Audrey, conseillère Bouygues Telecom

Bonjour

Afin d'avoir une information plus précise sur les soucis que vous pouvez rencontrer sur votre antenne relais appelez directement le 1064 et dites "problème connexion ou débit 4G Box"

J'ai eu un soucis similaire le mois dernier et qui a été très bien pris en charge.

Le conseillé à directement regardé avec le service dédié qui a des information bien plus précise sur l'état de tel ou tel antenne relais.

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
90 / 100
points

@AkAmatzuken j'ai appelé le 1045 j'ai eu une personne qui a pu regarder le réseau. Y a semble t il un souci avec l'antenne dont je dépends. En principe ça devrait être résolu aujourd'hui ou demain.
En attendant c'est galère de bosser avec cette connexion de mauvaise qualité. Ça a pas mal d'impact sur mon travail. Mon patron est compréhensif mais il faut pas que ça dure :-(

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
90 / 100
points

C'est de mal en pire la connexion :-(
Maintenant quand je fais un speedtest (application de Ookla) une fois sur deux l'application m'affiche "Could not connect to the Internet. Please check you connection and try again"

Quand je vais sur l'interface web de la 4G Box
"Avancé > Système > Vérification en un click"
ça me dit "Connexion de données mobiles : Normal"

Par contre si je vais "Avancé > Système > Diagnostiquer" et que je lance un ping sur google.com j'ai ça :

PING google.com : 64 data bytes
72 bytes from 216.58.213.142: seq=0 ttl=114 time=43 ms
Request timed out
72 bytes from 216.58.213.142: seq=3 ttl=114 time=39 ms
72 bytes from 216.58.213.142: seq=4 ttl=114 time=30 ms
--- google.com ping statistics ---
5 packets transmitted, 3 packets received, 40% packet loss,
round-trip min/avg/max : 30 / 37 / 43 ms

Quand je fais le ping sur apple.com j'ai ça :
PING apple.com : 64 data bytes
Request timed out
Request timed out
Request timed out
Request timed out
--- apple.com ping statistics ---
5 packets transmitted, 0 packets received, 100% packet loss,
round-trip min/avg/max : 0 / 0 / 0 ms

Un traceroute sur google.com me donne ça:
Résultat: Succès
ResponseTime 0
RouteHopsNumber 7
Hop 7
HopHostpar 10s29-in-f14.1e100.net
HopHostAddress 216.58.209.238
HopErrorCode 3
HopRTTimes 0,0,35

Le traceroute sur apple.com me donne ça (après plusieurs minutes):
Résultat: Échec
ResponseTime 157
RouteHopsNumber 10
Hop 10
HopHost 17.172.1.123
HopHostAddress 17.172.1.123
HopErrorCode 0
HopRTTimes 0,126,157

Quand je vais sur la page https://www.assistance.bouyguestelecom.fr/mobile-incident... au début je pensais que la page marchait pas. Au niveau visuelle elle s'affichait mais elle n'était pas complétement initialisée quand je saisissais l'adresse. Il faut attendre bien une bonne minute pour quelle soit prête. Une fois l'adresse entrée là encore il faut attendre plusieurs minutes pour que ça affiche l'état du réseau. Qui est toujours en incident.

Sur mes sites de travails j'ai la même chose. La connexion Internet est là mais il y a un tel taux d'erreurs que ça provoque un taux de retry important donnant l'impression que le site répond pas. En fonction de comment est conçu le site au bout d'un moment on fini par avoir la page ou on a un beau message d'erreur.
Quand j'essaye de télécharger un fichier de taille moyenne ça commence à télécharger. La vitesse de téléchargement est ridicule, sans doute lié aux retry que doit faire la couche réseau, et très souvent le téléchargement fini par échouer.

Depuis 2 jours c'est l'enfer pour bosser !

NADIRA
NADIRA

NADIRA

Niveau
0
11 / 100
points

Je n’arrive pas à obtenir les quatre bâtonnets de la 4G j’ai un bâton une part seulement une à deux bars et cela m’insupporte

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Bonjour Nadira,

Nous sommes vraiment désolés pour cet incident.

Si vous avez déjà redémarré votre mobile et que le souci persiste, vous pouvez :
1. Voir si une panne a été identifiée : https://bytl.fr/MeteoDuReseau
2. Couper la 4G temporairement sur votre smartphone pour rester en 2G/3G : cette manipulation vous permettra de conserver les appels et SMS en cas d’incident réseau 4G,
3. Activer le VoWiFi dans les paramètres de votre téléphone (compatible avec les iPhone, Samsung Galaxy récent, Huawei, Sony Xperia ou Honor). Vous pourrez ainsi passer des appels depuis votre smartphone dès lors que vous êtes connecté en Wi-Fi. Pour en savoir plus sur le VoWi-Fi, c'est juste là : https://bytl.fr/VoWiFi

Enfin, dans la majorité des cas, les incidents réseau sont résolus dans les 24 heures. Si cela persiste malgré tout, nous sommes disponibles au 1064 après avoir dit "J'ai un problème réseau".

À bientôt,
Gwladys, Conseillère Bouygues Telecom