Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Ouverture de ports BBox fibre ? C'est pour 2020 ?

Bonjour,

Il est actuellement impossible d'ouvrir des ports sur la BBox fibre (wifi 6, la dernière en date). Tout est configurable mais lorsque l'on revient sur la page NAT/PAT les IP où l'on ouvre les ports sont définies comme "null".
Quand un bug aussi grave que celui-ci daignera-t-il être résolu ? Il est inadmissible qu'en 2020 on sorte une Box (et qu'on en fasse la pub partout !) avec un tel bug !
Et par pitié, ne me parlez pas de firmware personnalisé comme j'ai pu le voir sur d'autres réponses car là c'est uniquement se moquer des gens, si un firmware personnalisé avec l'ouverture de ports est possible, il est possible de faire une MAJ pour tout le monde et c'est cela qu'on veut !
Donc ma question est simple et claire : quand auront nous la MAJ qui corrige ce bug ? Vos développeurs travaillent-ils dessus au moins ?

GUILLAUME
GUILLAUME

GUILLAUME

Niveau
0
45 / 100
points

Réponses

Juliette
Juliette

Juliette

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange de vive voix avec un un spécialiste est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème box" puis renseigner votre n° de ligne Bbox.
À noter : il faudra penser à appeler d'une autre ligne (mobile ou fixe) que celle impactée.
Je vous encourage toutefois à faire une recherche sur ce Forum, votre question a sûrement été déjà résolue.
À bientôt. Juliette, conseillère Bouygues Telecom

GUILLAUME
GUILLAUME

GUILLAUME

Niveau
0
45 / 100
points

Et voila comme je le pensais, une réponse totalement inutile de quelqu'un qui n'a pas compris un traître mot de ce que j'ai demandé.
Merci de votre intervention qui ne sert à rien Juliette.

Juliette
Juliette

Juliette

Niveau
4
5000 / 5000
points
Equipe

Un échange téléphonique avec un spécialiste est vraiment nécessaire pour vous venir en aide (diagnostic en direct, manipulations sur votre Bbox,…). Je vous invite à contacter le 1064 et dire "J'ai un problème avec ma box". Important : Veillez à être à proximité de vos équipements lors de l'appel. Juliette, conseillère Bouygues Telecom

GUILLAUME
GUILLAUME

GUILLAUME

Niveau
0
45 / 100
points

Vous n'avez vraiment aucune connaissance sur le sujet, le diagnostic est simple : le firmware est buggé.
Vous ne répondez de toute façon pas du tout à ma question.

STEPHANE
STEPHANE

STEPHANE

Niveau
4
5000 / 5000
points

Bonjour

Il n'y a pas d'assistance technique sur le forum.

La conseillère ne peut que vous rediriger vers le 1064 pour faire remonter le problème rencontrer.

cdt

ARNAUD
ARNAUD

ARNAUD

Niveau
0
95 / 100
points

@Juliette @Stéphane : Le problème remonté ici par Guillaume n'est pas unique : on a TOUS le même problème sur la Bbox !

Cf. ce ticket que j'ai ouvert en 2019 : https://forum.bouyguestelecom.fr/questions/2158837-redirection-ports-nat-fonctionne-bbox-fast5330b-r1

Alors non, désolé, Guillaume a raison : on a tous perdu énormément de temps avec vous par téléphone, et un appel de plus à votre SAV ne résoudra pas le problème...

La seule chose qu'attendent vos clients, après autant d'attente et de remontés sur ce forum, c'est une VRAIE action technique qui corrigera ce problème !

GUILLAUME
GUILLAUME

GUILLAUME

Niveau
0
45 / 100
points

Nous sommes bien d'accord ...

Merci Arnaud de confirmer mes dires, pour ma part j'attend la fin de mon engagement pour retourner chez Free que j'ai dû quitter après 12 ans de bons et loyaux service (ils n'avaient pas encore fibré ma maison à l'époque où j'ai pris Bouygues) et avec qui je n'ai JAMAIS eu de soucis qui à duré plus de 24h avant d'être résolus (et je les comptes sur les doigts d'une seule main).

CLÉMENT
CLÉMENT

CLÉMENT

Niveau
1
102 / 750
points

même problème malheureusement : impossible d'ouvrir les ports.

quelqu'un a réussi à demander le changement de box et ainsi de régler le problème ?
Ou est-ce que le problème vient seulement du firmware?

si Bouygues ne parvient pas à régler le problème, on peut résilier sans frais pendant la période d'engagement ? Car sinon on est dans une impasse...

STEPHANE
STEPHANE

STEPHANE

Niveau
4
5000 / 5000
points

il y a un´ message d’erreur?
car hormis ne pas savoir faire un paramétrage nat pat et là ce n’est pas votre opérateur qui va vous aider du côté produit y’a pas de problème.

GUILLAUME
GUILLAUME

GUILLAUME

Niveau
0
45 / 100
points

@CLEMENT, alors en fait le soucis est "réparé". Les messages sont toujours les mêmes, mais les redirections fonctionnent. Il faut juste bien faire vos paramètres et les enregistrer et ne pas tenir compte de l'affichage ultérieur.

@STEPHANE, je pense que vous parlez sans savoir le véritable problème, les tickets ont été nombreux en presque un an donc le problème a bien été présent.

DENIS
DENIS

DENIS

Niveau
0
25 / 100
points

Bonjour
J'ai les mêmes problèmes avec ma Nouvelle BOX Ultym
Ouverture des ports impossible
Apres avoir fait une redirection des ports TCP 80 et 443
Redémarrage de la box ...message "la regle xxx redirige le protocole TCP pour les flux internet ayant le port 443 de la bbox vers le port du périphérique null"
idem pour port 80
si je fais un scan des ports ouverts le port 80 est ouvert mais le 443 reste closed !
il faut que ces ports soient ouverts pour communiquer avec mon Alarme Somfy en HTTPS
J'ai le même problème avec mon NAS Synology
J'ai cette alarme depuis 10 ans je l'ai utilisé avec Free Adsl
puis depuis 2 ans avec KNET fibre...
Aucun problème pour paramétrer les accès à alarme Somfy et Nas synology
Une fois adresse IP fixe attribuée et redirection des ports, réglages effectués en 15 minutes ,ça fonctionne
2 Jours que je me prend la tête avec cette Bbox Ultym et ça ne fonctionne pas ...
j'e me demande si j'ai bien fait d'avoir quitte KNET ?
Appel au 1064...je dois avoir la visite d'un technicien semaine prochaine...à suivre

il va falloir que Bouygues voient ce problème de ces ports sérieusement !

CLÉMENT
CLÉMENT

CLÉMENT

Niveau
1
102 / 750
points

Je pense sincèrement que vu le temps que Bouygues met pour régler un problème aussi « simple » et important, ça ne peut être que volontaire de leur part.
Ils ne souhaitent pas que leur clients fassent ce type de parametrage est leur box.

Personnellement, je ne suis même pas sur d’aller au bout de ma période d’engagement, car j’ai très peu d’espoir pour qu’ils règlent le problème rapidement.

Pour info, les 3 premiers mois le NAT fonctionnait correctement et du jour au lendemain, c’était fini...

PASCAL
PASCAL

PASCAL

Niveau
0
22 / 100
points

Bonjour, j'ai aussi le même problème on peut paramétrer dans l'interface mais cela ne semble pas être pris en compte, de leur coté bouygue ne dit voir aucun problème mais en testant les ports ils sont bien fermé. Vue que le problème semble être connu de bouygue et que rien est fait. La résiliation semble être la seule solution.

DENIS
DENIS

DENIS

Niveau
0
25 / 100
points

Bonjour
tests réguliers pour voir si ouverture des ports fonctionne
https://www.yougetsignal.com/tools/open-ports/
... toujours au même point ...les ports 80 et 443 fermés!

Des nouvelles ...
Pas de visite du technicien qui devait passé ,suite à mon appel au 1064 du 11/12 !
j'ai donc rappelé pour pousser un "coup de gueule" (en restant poli bien sûr!)

Suis tombé sur une dame qui a essayé de "m'embobiner" avec une une histoire de mise à jour du logiciel ,que c'était en cours et que c'est pour cela que le technicien n'est pas passé!

J'ai tout d'abord signifié à cette dame que j'avais pris mon après midi pour la visite du technicien et qu'il était inexcusable que je ne sois pas prévenu

Ensuite, que je n'étais absolument convaincu par ses réponses et exigé à parler avec une personne responsable.... on devait me rappeler au bout d'une heure...

1heure 30 plus tard rien, pas de rappel ... j'ai donc rappelé ..

Cette fois ci, suis tombé sur un Monsieur qui avait lui l'air de "toucher "un peu mieux et qui a bien pris la mesure de mon mécontentement

J'ai passé près d'une heure avec lui ..il m'a mis en attente plusieurs fois pour consulter un "expert"
Entretemps je testais mes ports ..toujours fermés

Apres sa dernière "mise en attente" pour consultation avec Expert ...je teste ...mes ports sont ouverts!

j'en informe donc mon interlocuteur et lui demande quelle opération il y a eu de leur coté
Réponse ...rien !

Bizarre ,j'ai du mal à y croire ,depuis 3 semaines que j'ai la BBOX pas d'ouverture de ports et après un gros coup de gueule ,tout fonctionne ...

à noter que dans l'interface gestion Box j'ai toujours le message
"la regle xxx redirige le protocole TCP pour les flux internet ayant le port 443 de la bbox vers le port du périphérique null"
mais ça fonctionne j'ai bien mes ports ouverts et je peux accéder à mon alarme en mode sécurisé depuis extérieur

A mon avis Bouygues a bien la possibilité de donner "la main" sur la gestion de la redirection des ports mais Il faut peut être tombé sur le bon interlocuteur
Bonne lecture

Benjamin
Benjamin

Benjamin

Niveau
4
5000 / 5000
points
Equipe

Bonjour Pascal,

J'en suis désolé mais les conseillers disponibles ici ne pourront pas vous aider avec ce type de souci.

Si le service technique n'a pu vous aider, nous en le pourrons davantage et je vous inite à les rappeler au 1064 en disant "problème technique Box" et en répondant "oui" aux questions posées.

Bonne journée.

Benjamin, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
https://bytl.fr/EspaceClientMobile
..................

JACKY
JACKY

JACKY

Niveau
4
5000 / 5000
points

Bonjour a tous.
Je ne sais pas si c'est une piste, mais le problème est identique sur la nouvelle Livebox 5 d'Orange.
Après plusieurs recherche, il s'avère qu'il faut ajouter un règle particulière dans le Firewall de la Live5.
Avez vous vérifiez s'il n'y avait pas une telle option dans la BBOX.
J'aurais aimé le faire, mais je n'ai plus accès a ce matériel.

PASCAL
PASCAL

PASCAL

Niveau
0
22 / 100
points

Après plusieurs appels avec le service technique, qui m'assurait qu'il n'y avait pas de problème de leur coté. Qui comprenait a peine de quoi je parlais quand j’évoquais l'ouverture de port, J'ai résolu le problème. Problème de matériel ? Problème logiciel ? Non j'ai tous simplement changé de FAI, nouvelle box, aucun paramètre a faire, comme quand ma bbox était neuve. Les conclusions sont vite tirées, quand votre bbox fonctionne bien pendant 1 an et demi, et que d'un coup plus rien ne marche et que bouygues ne voit aucun problème sur la ligne... Si il faut plus 3 mois à Bouygues pour changer une bbox qu'on loue(3€ par mois plus le forfait) c'est 3 mois de trop a payer un matériel défectueux !