Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Latence 4g box de plus en plus récurrente même après reboot de la box ?

Bonjour,

J'ai une box 4g huawei avec une antenne extérieure positionné en direction de l'antenne 4g de bouygues.

Depuis plusieurs semaines j'ai de plus en plus de latence réseau (ping google 80ms et bien plus).

Je suis obligé de redémarrer la box tous les matins pour pouvoir travailler correctement depuis chez moi. mais dernièrement le reboot de la box ne change rien. J'ai surtout de la latence sur les outils de VoIP et de partage d'écran (vision conf).

Avez-vous un problème au niveau de votre réseau ou est-ce un problème connu sur ce matériel ?

Est-ce un problème de quantité de data ? (il me semble être en illimité sur mon offre)

Merci

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
22 / 100
points

Réponses

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Voici quelques manipulations à réaliser qui permettent la résolution de la majorité des incidents 4Gbox :

  • Vérifiez si une panne a été identifiée : bytl.fr/MeteoDuReseau
  • Débranchez complètement la 4G Box, patientez une minute puis rallumez-la,
  • Déplacez votre 4G Box. Il se peut qu’en la plaçant à un autre endroit, la connexion s'améliore. Il est recommandé de placer la 4G Box dans un espace ouvert (éviter de l'installer dans un meuble fermé par exemple) et à proximité d'une fenêtre,
  • Réalisez une remise à zéro de votre 4G Box : munissez-vous d'un objet long et fin (comme un trombone, une épingle...) et introduisez-le dans l’emplacement vide signalé par "Reset" (sous la 4G Box, à côté du tiroir SIM) pendant minimum 10 secondes. Les voyants doivent clignoter puis passer au vert. Patientez ensuite 2 minutes et testez votre connexion.

Si cela persiste, vous en trouverez plus ici : bytl.fr/Faq4GBox

À bientôt,
Gwladys, Conseillère Bouygues Telecom

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
22 / 100
points

Bonjour,

Merci pour votre retour générique, mais en prenant la peine de lire mon message complètement je pense que vous auriez compris que je procède au reboot quotidien de la box et que je dispose d'une antenne externe de relié à celle-ci et donc déplacer la box ne changerais pas grand chose ....

Les tests débit sont correcte mais la latence est élevé et surtout aléatoire. Je comprends que c'est de la 4G et que beaucoup de facteurs rentrent en compte pour la qualité du signale mais ce que je ne comprends pas c'est le problème de latence depuis plusieurs jours.

La cartographie des incidents réseau ne signale rien par chez moi. Y a t'il une limite de bande passante ou de latence mise en place sur mon compte ? (je suis normalement en illimité)

Merci

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange de vive voix avec un un spécialiste est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème réseau" du lundi au samedi de 8h à 20h.
À noter : il faudra penser à appeler d'une autre ligne (mobile ou fixe) que celle impactée.
À bientôt.
Gwladys, Conseillère Bouygues Telecom

MYLÈNE
MYLÈNE

MYLÈNE

Niveau
0
65 / 100
points

Bonjour Christophe,
Je rencontre exactement le même problème que vous (4gbox couplée d'une antenne). Alors que l'antenne est fixe, les voyants changent tout le temps de couleur... Les reboot ne servent à rien.
Les "experts" ont ils résolus votre problème ?
PS: Des problèmes avec mon chromecast et les "experts" ont des réponses génériques et aucune solution...

Claire
Claire

Claire

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Je vous invite à vous reporter à la réponse donnée précédemment

Bonne journée, Claire, conseillère Bouygues Telecom

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
22 / 100
points

Bonjour Mylene,

Votre problématique de chromecast n'est pas forcément lié il s'agirait plutôt d'un problème de connexion/stabilité de wifi.

Je n'ai pas pris la penne d'appeler les "experts" de chez Bytel. Les vrais experts ne sont pas joignable par une hotline, ce n'est pas leur métier de faire du support de niveau 1. Je connais malheureusement trop bien les réponses générique à faire vérifier le câblage et redémarrer la box 3 fois au téléphone...
Je ne sais pas quoi faire en l'état pour le moment.

MYLÈNE
MYLÈNE

MYLÈNE

Niveau
0
65 / 100
points

Bonjour Christophe,
Je suis tout à fait d'accord avec vous ! Les "experts" au 1064 n'en sont pas, c'est bien pour cela que je met le mot entre guillemets ;)
Et j'évoque mon chromecast pour signifier simplement qu'appeler le 1064 ne sert à rien si le problème n'est pas basique (de niveau 1 donc). j'ai posté un message ici ==>(https://forum.bouyguestelecom.fr/questions/2164100-b-tv-erreur-lecture-chaine-player-code-272) et toujours pas de solution. Et le problème n'est pas un cas isolé (https://forum.bouyguestelecom.fr/questions/2360419-caster-b-tv-tv-code-erreur-player-272)
C'est quand même fou, qu'avec un code d'erreur, ils ne sachent pas nous dépanner...
Pour ce qui est de notre problème commun, peut être qu'en alimentant ce fil, un VÉRITABLE expert interviendra ;)
On peut toujours réver :D, non ?!