Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Ma Bbox ne fonctionne pas 1 mois et demi après avoir été installée

Bonjour,

Cela fait maintenant un mois et demi que le raccordement fibre et l'installation de la Bbox ont été faits dans mon appartement.

L'installation n'a jamais fonctionné. Le service client au téléphone me fait patienter en me disant que "le problème sera réglé dans 4 jours". Or, jugez par vous même, cela fait 1 mois et demi que cela fait 4 jours que le problème doit être réglé.

Aucune solution proposée, la seule réponse est "le service technique va vous rappeler", ce qui n'est toujours pas arrivé.

Je me sens floué et aimerais arrêter de payer pour un service dont je ne profite pas : quelle est la solution pour faire fonctionner mon équipement

THOMAS
THOMAS

THOMAS

Niveau
0
54 / 100
points

Réponses

Pour l'installation de la fibre vous avez 2 modules important :

  • LE module optique (ou il y a 3 led (POWER GPON et LAN)
  • Quels sont l'état de ces leds ?

    • la box :
    • quel modèle avez vous ? En fonction de l'état des leds je pourrais vous expliquer comment se connecter au système d'administration de la box si c'est la même que moi

THOMAS
THOMAS

THOMAS

Niveau
0
54 / 100
points

Bonjour et merci pour votre réponse

Les 3 LED sont vert fixe, et la LED LOS n’est pas allumée

Pour la box, je ne suis pas sur du modèle : c’est une SAGEMCOM. Pouvez vous me dire ou je peux trouver cette information ?

THOMAS
THOMAS

THOMAS

Niveau
0
54 / 100
points

Oui, ce modèle exactement et oui il y a bien un câble ethernet entre le port WAN de la box et le boîtier (sinon la LED LAN ne serait pas allumée)

sinon la LED LAN ne serait pas allumée : Si même si vous vous trompez de port cette led s'allume enfin normalement.

Maintenant branchez votre pc par cable a votre box (port jaune) , ouvrez votre navigateur et dans la barre d'adresse mettre : 192.168.1.254

Normalement vous tombez sur l'écran de configuration de votre box, installer le mot de passe , valider le nom et le mot de passe de votre wifi

Ensuite sur l'interface en haut a Gauche vous aurez :un bloc "INTERNET", vous avez quoi en face d'IP et de FTTH ? (attention je ne demande pas votre IP mais vous avez un statut normalement)

Attention choisir un mot de passe dit "FORT" pour le compte admin de la box (majuscule, minuscule et chiffres et caractères spéiaux) afin de pouvoir tout paramétrer

THOMAS
THOMAS

THOMAS

Niveau
0
54 / 100
points

L’IP est marquée « déconnectée » et il n’y a donc pas d’adresse
Le FFTH est marqué « synchronisé »

ça avance :)
Sur la ligne FTTH , à coté de synchronisé il y a un ">" cliquez dessus.
Dans la nouvelle fenêtre vous avez (A valider)

  • Connexion ONT : un V vert
  • Mode Full Duplex
  • Vitesse 1000

Dans la fenêtre IP :
Vous avez de "-" sur chaque ligne je pense vue votre erreur ?

C'est bien cela ?

THOMAS
THOMAS

THOMAS

Niveau
0
54 / 100
points

Exactement, excepté que ce sont des « N/A » et pas des « - » mais ça ne change rien

Pour information je ne suis pas technicien Bouygues mais voici ce qu'il vous reste à faire :
Appelez le service technique bouygues car il y a 2 possibilités :

  • Vous avez un incident dans votre coin et vous rencontré ce problème (sur le coup ça ferai long mais on sait jamais )
  • Votre Compte n'est pas totalement activé et donc vous avez un refus d'obtention IP, en téléphonant au service technique il va vérifier via votre numéro IMEI sur le convertisseur optique que votre numéro est bien renseigné (si oui il y a un soucis sur votre ligne si non le conseiller va le changer et normalement vous aurez internet :) )

THOMAS
THOMAS

THOMAS

Niveau
0
54 / 100
points

Le service technique était indisponible hier : j’ai un appel prévu à 13h, je vous ferai un retour

Identifiez-vous

pour accéder à votre compte

--- Placeholder

--- Placeholder

--- Placeholder checkbox

--- Placeholder


Mot de passe oublié




Logo Bouygues Telecom

Mon Espace Client à portée de main !


Je saisis mon numéro pour recevoir par SMS un lien de téléchargement de l’application.

Annuler