Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème de chargement des émissions sur 6play

Bonsoir
Depuis hier j ai un problème sur 6play (m6 teva w9...) je sélectionne une émission la pub démarre et ça reste bloqué sur chargement (en haut à gzuche j ai bien le nom de l emission et en bas à gauche le bouton stop reculer ou avancer et au milieu chargement)
Tous les autres replay fonctionnent (tf1,france2,nrj12)
Sauf 6play
J ai redémarré le décodeur puis je l ai réinitialisé, j ai de même avec la box toujours rien
Merci de faire le nécessaire
Cordialement

DEGHILAGE
DEGHILAGE

DEGHILAGE

Niveau
0
24 / 100
points
Rahmouna
Rahmouna

Rahmouna

Niveau
4
5000 / 5000
points
Equipe

Bonjour à Tous,

Navrée pour cet incident.
Je vous invite à consulter la réponse qui a été apportée ici:

https://forum.bouyguestelecom.fr/questions/2320658-probleme-replay-groupe-m6

Merci pour votre patience et très belle journée,

Rahmouna, Conseillère de Clientèle Bouygues Telecom

Cette réponse vous a-t-elle aidé ?

0 votant

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

CHAIMAA
CHAIMAA

CHAIMAA

Niveau
0
31 / 100
points

Bonjour. J’ai exactement le même problème.
Je vous pris de bien vouloir faire le nécessaire rapidement.
Bien cordialement.

MARLENE
MARLENE

MARLENE

Niveau
0
11 / 100
points

Bonjour meme pb depuis ce matin aucun replay w9 et le 6

Rahmouna
Rahmouna

Rahmouna

Niveau
4
5000 / 5000
points
Equipe

Bonjour à Tous,

Navrée pour cet incident.
Je vous invite à consulter la réponse qui a été apportée ici:

https://forum.bouyguestelecom.fr/questions/2320658-probleme-replay-groupe-m6

Merci pour votre patience et très belle journée,

Rahmouna, Conseillère de Clientèle Bouygues Telecom