Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

4Gbox/B528-23s | Débit en dessous d' 1Mb/s | Aucun numéro affiché sur le panel de gestion de la box.

Bonjour à tous,
Je me permet de venir ici pour discuter d'une chose pour le moins fâcheuse.
Deux jours après la réception de ma 4Gbox, ligne activée, le débit est lent. Vraiment lent.
Depuis la réception, je tourne en dessous d' 1mb/s comme indiqué dans le titre, ce qui est absolument inconfortable.
Je me doute que du point de vue de la situation et de la crise sanitaire du moment, les débit soient un peu limités pour faciliter tout le monde dans la navigation au quotidien.
Mais étant dans une zone sensée être super bien couverte, avoir aussi peu de débit n'est pour moi pas normal.
De plus, depuis mon interface de la gestion de la box, je ne trouve pas mon numéro, du moins, il n'est pas affiché et à la place je peux voir numéro inconnu.
Ici aussi il y a problème.
Je vous passe les informations tout de suite:
-Oui j'ai vérifié la reception de ma box: 5/5 là où elle est placée
-Oui j'ai essayé de la redémarrer, aucun changement.
-Oui j'ai réinitialisé aux paramètres d'usine.
-Oui, ma box est installée près d'une fenêtre (10cm de celle ci, je ne peux pas faire plus près à part la mettre dehors :thinking: ) et ce, à l'adresse indiquée sur mon contrat.
Tout ça plusieurs fois, aucun changement.
J'ai aussi tenté de trouver meilleure réception dans mon appartement, ici aussi rien ne change.
J'ai vérifié la couverture 4G à l'endroit où j'habite, on est bon partout dans le quartier et même plus loin..
Le relais Bouygues le plus proche de chez moi est à 350-400 mètres de chez moi maximum.
Quelqu'un aurait une solution ?
J'ai testé de mettre ma sim box dans mon smartphone pour tester et voir si cela pouvais venir de ma box, aucun échange de data depuis mon mobile du coup j'ai remis la sim dans la box..
Je n'ai que ça pour aller sur internet pour le moment, autant vous dire que c'est une grosse galère.
Merci d'avance !

SAMUEL
SAMUEL

SAMUEL

Niveau
0
34 / 100
points

Réponses

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Voici quelques manipulations à réaliser en toute autonomie et permettant la résolution de la majorité des incidents liés à votre problématique :

  • Vérifiez la météo du réseau : bytl.fr/MeteoDuReseau
  • Débranchez complètement la 4G Box, patientez une minute puis rallumez-la,
  • Déplacez votre 4G Box. Il se peut qu’en la plaçant à un autre endroit, la connexion s'améliore. Il est recommandé de placer la 4G Box dans un espace ouvert (éviter de l'installer dans un meuble fermé par exemple) et à proximité d'une fenêtre,
  • Réalisez une remise à zéro de votre 4G Box : munissez-vous d'un objet long et fin (exemple : trombone, épingle ... ) et introduisez-le dans l’emplacement vide signalé par "Reset" (visible sous la 4G Box, à côté du tiroir SIM ) pendant minimum 10 secondes. Les voyants doivent clignoter puis tous passer au vert. Patientez ensuite 2 minutes et testez votre connexion.

Si cela persiste, n’hésitez pas à consulter ce lien bytl.fr/Faq4GBox ou à revenir vers nous.

Prenez soin de vous et de vos proches.
Gwladys, Conseillère Bouygues Telecom

SAMUEL
SAMUEL

SAMUEL

Niveau
0
34 / 100
points

Avez vous vraiment lu mon message ?
J'ai déjà réalisé toutes ces manipulations et ce, à de multiples reprises.
J'ai tout spécifié dans mon message je pense ?

"Je vous passe les informations tout de suite:
-Oui j'ai vérifié la reception de ma box: 5/5 là où elle est placée
-Oui j'ai essayé de la redémarrer, aucun changement.
-Oui j'ai réinitialisé aux paramètres d'usine.
-Oui, ma box est installée près d'une fenêtre (10cm de celle ci, je ne peux pas faire plus près à part la mettre dehors :thinking: ) et ce, à l'adresse indiquée sur mon contrat.
Tout ça plusieurs fois, aucun changement.
J'ai aussi tenté de trouver meilleure réception dans mon appartement, ici aussi rien ne change.
J'ai vérifié la couverture 4G à l'endroit où j'habite, on est bon partout dans le quartier et même plus loin..
Le relais Bouygues le plus proche de chez moi est à 350-400 mètres de chez moi maximum."

Vous voulez plus d'infos? Parce que je pense avoir fait le nécessaire en ce qui concerne les manipulations de mon côté.

BENJAMIN
BENJAMIN

BENJAMIN

Niveau
0
12 / 100
points

BT bride les débits via le firmware de leur 4g box, je suis dans la même situation que vous (débit inférieur à 1mb/s la plupart de la journée en ce moment) et je commence à perdre patience face à BT qui nous prend à la fois pour des idiots avec leurs réponses automatiques mais aussi pour des vaches à lait. C'est une honte. Je paye 40 euros par mois pour un débit d'un modem 56k (sans tv, ni téléphone)

SAMUEL
SAMUEL

SAMUEL

Niveau
0
34 / 100
points

Toujours rien de la part de Bouygues Télécom.
Il serait temps de faire quelque chose et ce, rapidement.
Ça fait déjà 3-4 fois que je contacte Bouygues et demande des rendez-vous de rappels par le service technique, j'attends toujours les coup de fils.
J'attends aussi que les CM twitter et facebook répondent à mes messages et mes tags.
Ça commence à devenir réellement chiant de payer pour un service non appliqué.

ANTHONY
ANTHONY

ANTHONY

Niveau
1
157 / 750
points

La réponse est ici => https://forum.bouyguestelecom.fr/questions/2291088-bridag...

et c'est éloquent à quel point on nous prends pour des pigeons ....

SAMUEL
SAMUEL

SAMUEL

Niveau
0
34 / 100
points

En effet, je viens de lire l'intégralité de votre topic.
C'est navrant au plus haut point ...