Message d'alerte Bouygues Telecom Lien cliquable

Ma commande

Délai d'activation ligne Bbox en période de coronavirus

Le technicien est passé pour installer le matériel le Mercredi 18/03. Il nous a informé que l'activation de la ligne se faisait à la suite au plus tard dans les 24H.
Suite à de nombreux appels au 1064, le délai n'a cessé d'augmenter. Il est passé à 48H, puis 72H, hier il m'a été dit qu'il fallait prévoir 8 à 15 jours. L'intervention pour l'activation n'est pourtant qu'une intervention à distance (dixit 1064 aussi). Il m'est dit aussi qu'elle nécessite une intervention de l'opérateur Orange !!!. C'est à n'y rien comprendre. En télétravail connectés sur nos téléphones n'est pas très confortable. une clé 4G devrait arriver aujourd'hui. Est ce que d'autres personnes sont confrontés à ce délai d'activation inconnu ???
Merci

MICHEL L.
MICHEL L.

MICHEL L.

Niveau
0
13 / 100
points

Réponses

MANON J.
MANON J.

MANON J.

Niveau
0
13 / 100
points

Bonjour. Oui tout a fait . Nous avons déménagé le 26 février de cette année et depuis cette date nous n'avons jamais eu internet car il y a eu 2 fois des problèmes d'activation de la ligne . Nous avons reçu mi mars les nouveaux équipements qui devait être activé le 25 mars mais toujours pas de sms d'activation ... Le plus marrant dans tout ça c'est qu'il veulent me faire payer le 10 avril 58 euros ...

MICHEL L.
MICHEL L.

MICHEL L.

Niveau
0
13 / 100
points

Pour information, la ligne a finalement été activée le Mercredi 25/03 dans l'après midi. Il y avait une anomalie sur la commande, car le matériel apparraissait "en cours de préparation", alors qu'il avait été effectivement expédié et reçu le 13/03. Curieusement j'ai reçu un sms/mail le 25/03 mentionnant "réception du matériel" dans votre relais colis ... et un peu plus tard le sms d'activation. Je suis quasi sûr que l'activation était bloquée car le matériel n'apparaissait pas comme étant reçu dans le dossier. Très regrétable, voire lamentable qu'aucun des conseillers en ligne n'ai pu s'apercevoir que c'est cette anomalie qui bloquait le dossier d'activation. Juste un soucis de mise à jour de l'expédition qui avait été loupé...
Bonne continuation