Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème de débit internet qui dure?

Bonjour, cela fait maintenant 15 jours que je n'ai plus de débit internet. La box a été changée, elle fonctionne correctement, à priori selon Bouygues et le technicien France Telecom qui est passé il n'y a pas de problème sur la ligne et le signal Wi-Fi. Pourtant internet ne fonctionne pas (la plupart du temps le débit descendant tourne autour de 0,5 Mbps et le débit montant est à 0). A priori Bouygues a investigué et fait des manipulations qui n'ont rien donné, je pense qu'ils sont dépassés par le problème car ils ne comprennent pas quelle est la cause puisqu'à leur niveau cela fonctionne. En attendant cela fait 16 jours que ce n'est pas le cas chez moi et je commence à désespérer...
Est-ce que d'autres personnes ont rencontré le même problème et que cela s'est résolu (comment?) ou est-ce que cela ne sert plus à rien d'attendre un rétablissement de mes services (je précise que c'est juste internet qui ne fonctionne pas, la tv et le téléphone fixe marchent) et je dois changer d'opérateur?
Merci

ANNE SOPHIE R.
ANNE SOPHIE R.

ANNE SOPHIE R.

Niveau
0
11 / 100
points

Réponses

ANDRE D.
ANDRE D.

ANDRE D.

Niveau
0
11 / 100
points

de mème pour moi Bbox miami,depuis 10 jours.

Alyson D.
Alyson D.

Alyson D.

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Malheureusement, sur ce canal nous ne pourrons pas vous aider pour vos demandes techniques je suis navrée.

Je vous invite à faire cet autodiagnostic qui peut vous aider : https://www.assistance.bouyguestelecom.fr/diagnostic-bbox

A l'issue du diagnostic et si nécessaire, nos équipes pourront ainsi vous recontacter au plus vite.

Alyson, Conseillère de Clientèle Bouygues Telecom

..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

ANNE SOPHIE R.
ANNE SOPHIE R.

ANNE SOPHIE R.

Niveau
0
11 / 100
points

Cela ne sert à rien de faire votre test, j'ai déjà passé des heures et des heures avec le service technique Bouygues au téléphone et personne n'est capable d'identifier et de solutionner mon problème, cela est assez désespérant.

Il s'agit quant à moi d'une bbox Sagemcom (blanche) ADSL . Je n'ai pas de port Ethernet sur mes différents équipements, je ne peux donc pas savoir si cela fonctionnerait en Ethernet, en tout cas en Wi-Fi je n'ai aucun débit en étant juste à côté de la box avec un signal excellent.