Message d'alerte Bouygues Telecom Lien cliquable

Bbox

problème de debit sur box 4G?

problème de debit sur ma Box4G. elle était sur voyant bleu et depuis jeudi plus de connection. pas d'info sur le cite.
Merci pour votre réponse.

PASCAL
PASCAL

PASCAL

Niveau
0
1 / 100
point

Réponses

Simon
Simon

Simon

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange téléphonique avec un conseiller expert est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème réseau".
Important : Veillez à appeler d'une autre ligne (mobile ou fixe) que celle impactée

Bonne journée,
Simon, conseiller Bouygues Telecom

ROGER
ROGER

ROGER

Niveau
0
11 / 100
points

j ai un probleme reseau

Juliette
Juliette

Juliette

Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Afin de vous aider au mieux, pouvez-vous nous préciser si votre problème concerne votre mobile ou votre Box ? Juliette, conseillère Bouygues Telecom

RAMI
RAMI

RAMI

Niveau
0
32 / 100
points

moi mon problème c'est votre debit incappable d'afficher google et obligé de passé par mon téléphone qui lui est chez free ! c'est tout je pense que mon problème c'est vous et vos arnaques sans noms

ALAIN
ALAIN

ALAIN

Niveau
0
12 / 100
points

problème de débit sur ma box 4G
voyant bleu allumé mais connexion très lente!!

Gwladys
Gwladys

Gwladys

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Voici quelques manipulations à réaliser en toute autonomie et permettant la résolution de la majorité des incidents liés à votre problématique :

  • Vérifiez la météo du réseau : bytl.fr/MeteoDuReseau
  • Débranchez complètement la 4G Box, patientez une minute puis rallumez-la,
  • Déplacez votre 4G Box. Il se peut qu’en la plaçant à un autre endroit, la connexion s'améliore. Il est recommandé de placer la 4G Box dans un espace ouvert (éviter de l'installer dans un meuble fermé par exemple) et à proximité d'une fenêtre,
  • Réalisez une remise à zéro de votre 4G Box : munissez-vous d'un objet long et fin (exemple : trombone, épingle ... ) et introduisez-le dans l’emplacement vide signalé par "Reset" (visible sous la 4G Box, à côté du tiroir SIM ) pendant minimum 10 secondes. Les voyants doivent clignoter puis tous passer au vert. Patientez ensuite 2 minutes et testez votre connexion.

Si cela persiste, n’hésitez pas à consulter ce lien bytl.fr/Faq4GBox ou à revenir vers nous.

Prenez soin de vous et de vos proches.
Gwladys, Conseillère Bouygues Telecom

JEAN PAUL
JEAN PAUL

JEAN PAUL

Niveau
0
23 / 100
points

Bonjour sa fait depuis quelque mois nous avons presque pas de débit aujourd’hui nou avons 2 méga en techargement met en envoie nous avons plus depuis quelque jour avant on faisait avec 7 méga met le problème le voyant clignote entre le bleu et blanc je suis mecontent du service