Message d'alerte Bouygues Telecom Lien cliquable

Bbox

internet ce coupe plus voyant rouge wifi

j'ai un petit souci , lorsque je télécharge (fichier légaux) ou je regarde des vidéos sur YouTube , mon internet ce coupe , je suis obliger de faire "résoudre ce problème" pour relancer la connexion.De plus j'ai le logo wifi qui s'allume en rouge mais j'ai de la connexion en wifi...
j'ai tout essayé , réinitialise la box (reset) , débrancher ect...je suis en fibre....
bonjour
après manipulation de ma part et de votre pars, le problème n'est toujours pas régler.
je viens a l'instant de regarder des vidéos sur YouTube , et par 2 fois j'ai du relancer un "résoudre le problème" de réseau.
j'ai fais une petite video , je ne sais pas comment vous la transmettre.

FRÉDÉRIC S.
FRÉDÉRIC S.

FRÉDÉRIC S.

Niveau
0
36 / 100
points
Audrey A.
Audrey A.

Audrey A.

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange téléphonique avec un conseiller expert est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème avec ma Box" puis renseigner votre numéro de ligne Box.
Important : Veillez à être à proximité de vos équipements lors de l'appel et d'appeler d'une ligne mobile

Bonne journée, Audrey, conseillère Bouygues Telecom

Cette réponse vous a-t-elle aidé ?

0 votant

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Audrey A.
Audrey A.

Audrey A.

Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Merci pour votre alerte et toutes nos excuses pour cette mauvaise expérience.
Afin d’analyser au mieux la situation et vous proposer une prise en charge optimale, nous vous invitons à effectuer le diagnostic ci-après : https://www.assistance.bouyguestelecom.fr/diagnostic-bbox
A l'issue du diagnostic et si nécessaire, nos équipes pourront ainsi vous recontacter au plus vite.
Merci de votre confiance, Audrey, conseillère Bouygues Telecom

FRÉDÉRIC S.
FRÉDÉRIC S.

FRÉDÉRIC S.

Niveau
0
36 / 100
points

cela ne fonctionne pas , internet ce coupe des que je regarde des videos sur youtube ou si je teleharge... deplus le voyant wifi reste rouge alors que j'ai du wifi.

Audrey A.
Audrey A.

Audrey A.

Niveau
4
5000 / 5000
points
Equipe

Dans ce cas, un échange téléphonique avec un conseiller expert est nécessaire. Je vous invite à contacter le 1064 et dire "J'ai un problème avec ma Box" puis renseigner votre numéro de ligne Box.
Important : Veillez à être à proximité de vos équipements lors de l'appel et d'appeler d'une ligne mobile

Bonne journée, Audrey, conseillère Bouygues Telecom

CHRISTIAN J.
CHRISTIAN J.

CHRISTIAN J.

Niveau
0
12 / 100
points

Bonjour Frederic,

J'ai sensiblement le même problème. Pas de WIFI et un voyant rouge permanent. J'ai contacté plusieurs fois le service technique et rien n'a été résolu. On m'a proposé un boitier 4G qui ne marche pas dans notre zone.
Avez-vous de votre coté votre problème résolu?

FRÉDÉRIC S.
FRÉDÉRIC S.

FRÉDÉRIC S.

Niveau
0
36 / 100
points

bonjour
j'ai du appelé le 1064 , il m'a fait faire un teste de débit en wifi , puis ma dis qu'il allait faire une régulation du débit pendant une semaine ,si rien ne change il enverra un technicien....et pour l'instant , rien n'a changer....au moment ou j’écris ces lignes , le voyant wifi est rouge , et ma connexion c'est coupé...rien de nouveau donc.si j'avais su , j'aurai du allé chez free...

XAVIER M.
XAVIER M.

XAVIER M.

Niveau
0
21 / 100
points

J'ai également eu ce problème bouton wifi en rouge hier, alors que mon wifi n'est jamais activé ! Plus d'internet, plus de tel fixe. Gros problème car dans ma zone, la 4g ne passe pas (donc impossible d'avoir une clé 4g), la 3G non plus, donc impossible d'être en lien au tel mobile avec un conseiller... Ayant des problèmes de santé, si je ne peux plus appeler du fixe , je fais comment ???

Ça commence à faire pas mal de soucis chez bouygues...

Client depuis presque 5 ans, mon débit vdsl a toujours été en pratique autour de 70-80M dl / 10-12 ul. Mais depuis apparemment un incident cet été, je n'ai plus que 45M/8M, avec un profil de modulation en 8B alors que j'ai toujours eu du 17A. Branché en ethernet, wifi jamais activé, décodeur bbox inutilisé.

Or sur mon compte personnel, à la rubrique "mon offre actuelle", il m'indique que mon débit actuel est de 85Mb/s (download) et 7.5Mb/s (upload) , ce qui prouve bien que j'ai toujours eu ces débits. Mais en pratique, ce n'est plus le cas.
J'aimerais retrouvé les débits que bouygues m'indique dans mon offre et pour lesquels je paye.

Que le débit soit réduit momentanément lors d'un incident, je peux comprendre, mais qu'après 6 mois, alors que des conseillers m'ont indiqué qu'il fallait attendre pour retrouver les débts initiaux, ce n'est pas revenu à la normale...
Et au passage, la facture de mon abonnement a été augmentée...