Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

Plus de TV par Internet avec boîtiers DEVOLO depuis mise à jour ?

Bonsoir. J'avais acheté des boîtiers DEVOLO pour pouvoir éloigner la Bbox de la Box. Tout cela fonctionnait parfaitement bien jusqu'à aujourd'hui et je crains que ce ne soit la mise à jour de la Box qui génère le problème. Si je tire un câble Ethernet, la TV fonctionne immédiatement donc le problème est bien sur les DEVOLO. J'ai testé les DEVOLO avec mon ordinateur et le test de débit dépasse les 200 Mb/s. Donc on est bien sur un problème d'incompatibilité des DEVOLO avec la Bbox qui n'existait pas avant. J'acheté les DEVOLO plus de 120 Euros, je viens juste de passer chez Bouygues, ça m'embête d'avoir un ennui dès le début.

FRANCK
FRANCK

FRANCK

Niveau
0
78 / 100
points

Réponses

LaMorVe
ALEX

LaMorVe

Niveau
4
5000 / 5000
points

Bonsoir,

J'ai eu la mise à jour du décodeur TV Bouygues aussi et je fonctionne aussi des CPL Devolo 1200 Mbps et cela fonctionne bien pourtant.

Quand vous avez testé votre PC avec les CPL, la CPL était que la même prise électrique que d'habitude ?

Cdt

FRANCK
FRANCK

FRANCK

Niveau
0
78 / 100
points

Bonsoir. J'ai des DEVOLO Magic 2. Les DEVOLO n'ont pas bougé, le test avec le PC a été effectué à l'instant. Le problème est vraiment limité à la TV en IP car par exemple l'application Plex n'a aucun problème pour lire un film depuis mon serveur Plex.

LaMorVe
ALEX

LaMorVe

Niveau
4
5000 / 5000
points

Et qu'est-ce qui s'affiche sur votre tv sur les chaînes en direct ?

FRANCK
FRANCK

FRANCK

Niveau
0
78 / 100
points

Le problème est réglé. Devolo a sorti un logiciel Cockpit compatible macOS 10.15 le 26/11. J'ai pu charger le firmware 7.8.3.24_2019-08-13 sur les 2 boîtiers et la TV sur IP a tout de suite refonctionné. Du coup je ne comprends pas. Si c'est juste un problème de firmware, pourquoi ça fonctionnait avant puisque celui-ci date de août 2019 ? C'est curieux. Mais c'est résolu !

LaMorVe
ALEX

LaMorVe

Niveau
4
5000 / 5000
points

Parfait alors ;)
Bonne soirée

STEPHANE
STEPHANE

STEPHANE

Niveau
4
5000 / 5000
points

Bonjour

Franck l'état des diode sur le devolo vous y avez prêté attention durant le problème ?

La mAJ Tv est surement une coïncidence fortuite...

Cdt

FRANCK
FRANCK

FRANCK

Niveau
0
78 / 100
points

Bonjour à tous. Au final le problème n'est pas réglé. Bouygues a échangé la Bbox TV 4K. La TVIP marche une fois que les Devolo puis la Bbox TV sont redémarrés. Quand la TVIP ne fonctionne pas, tout le reste fonctionne (par exemple le bouquet Canal+). J'ai ouvert une demande de support auprès de Devolo en leur demandant s'ils ne voulaient pas me passer une paire d'autres Devolo pour comparer.

FRANCK
FRANCK

FRANCK

Niveau
0
78 / 100
points

Le message d'erreur est F3411.

FRANCK
FRANCK

FRANCK

Niveau
0
78 / 100
points

Le problème a été réglé par une mise à jour des Devolo poussée directement par le support Devolo.

ALAIN
ALAIN

ALAIN

Niveau
0
23 / 100
points

bonjour: le problème des cpl dèvolos 1200 est que chez moi elles sont pas prises en compte surtout sur la télé ou lorsque l'on fait un test de débit un pouce qui va vers le bas ce qui se justifie, alors qu'avec les cpl prolink 600 cela fonctionnent bien.essai effectué sur mon ordinateur avec le cpl dévolo rien et avec le cpl prolink aucun probléme

JULIE JEANNE
JULIE JEANNE

JULIE JEANNE

Niveau
1
107 / 750
points

Bonjour,
J’ai 2 cpl un qui est connecté à ma box et l’autre au décodeur 4K et depuis samedi le cpl qui avec le décodeur passe au rouge et se remet en blanc dans la seconde.
Que faire ?

LaMorVe
ALEX

LaMorVe

Niveau
4
5000 / 5000
points

Bonjour Julie,

Vous avez déjà testé de débrancher et rebranche la COL en question ?
Sinon vous pouvez tester cette action :
Débranchez électriquement le deocdeur tv
Débranchez la CPL decodeur
Débranchez la Bbox blanche
Débranchez la CPL Bbox
Rebranchez la CPL Bbox puis la Bbox blanche en attendant les 4 voyants blanc en façade
Et rebranchez d'abord la CPL decodeur puis le décodeur TV

En espérant que cela se résout

ALAIN
ALAIN

ALAIN

Niveau
0
23 / 100
points

bonjour les DEVOLO ne val rien bouygue m'en a envoyer huit pour divers problème et aucune ne fonctionne, j'ai acheté des pro link a auchan a 39.90€ ,mais bouygue ne les remboursent pas et cela fonctionne donc jeter vos DEVOLO
cordialement

LaMorVe
ALEX

LaMorVe

Niveau
4
5000 / 5000
points

Bonjour Alain,

Désolé de vous contredire mais vos propos sont erronés
J'ai des Devolo 1200 Mbps qui fonctionnent très bien depuis le départ !
Merci de garder votre cas personnel pour vous et de pas faire de généralité !

Cdt