Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème d'envoi de mail (smtp)

Bonjour,

Depuis quelques jours, et sans n'avoir rien modifié dans les paramètres, je ne parviens plus à envoyer mes mails.
Or tout fonctionnait nickel depuis plusieurs mois...
Je suis sous Mail Mac OS.

Jusqu'à présent, mon smtp.bbox.fr était paramétré sur "Gérer automatiquement les réglages de connexion".

Comme ça n marche plus je suis passé en manuel :

. Port 25 / Non sécurisé

ça a marché une fois puis plus rien
j'ai beau enregistrer la configuration, lorsque je quitte et reviens sur les paramètres, le champ s'est remis automatiquement en Port 587 ! Il ne reste pas en port 25

. Je suis passé en port 587 / Utiliser TLS/SSL

ça ne fonctionne pas non plus...

Que faire ? Je ne pige pas...
Merci pour vos lumières !

Nicolas

NICOLAS V.
NICOLAS V.

NICOLAS V.

Niveau
0
1 / 100
point

Réponses

ODETTE G.
ODETTE G.

ODETTE G.

Niveau
0
68 / 100
points

J'ai exactement le même problème. Quelqu'un aurait-il une
réponse/solution?
Merci .
Odette

JULIE H.
JULIE H.

JULIE H.

Niveau
0
23 / 100
points

bonjour,
j'ai le même problème.Il y a quelques temps ca a fonctionner et d'un coup plus RIEN.
Par contre j'ai une ancienne adresse SFR, est-ce la cause.
En appelant la Hotline ils disent que c'est la faute de l'application dans mon cas Mais sur Imac.
Est-ce Bouygues qui bloque les adresses mails qui ne sont pas de chez-lui?
Qui a une idée?
Faut-il modifier quelques choses dans le routeur de Bouygue..??