Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Routeur 4G TPLINK MR400 - Connexion impossible

Bonjour,

Je viens de souscrire à un forfait 60Go pour clé 4G. J'ai comme routeur un TPLINK MR400.

Je fais un test mercredi de connexion pendant 1H00, OK. J'allume ce matin le routeur et impossible de me connecter.

Je me connecte donc à l'interface web de gestion du routeur: le signal est bien réceptionné par le routeur mais la connexion internet est HS.

Je mets la carte SIM dans un smartphone -> 4G OK -> navigation internet OK

Je n'ai fait aucune modif dans la config depuis mercredi mais du coup je vais voir dans la config APN: PDP Type = IPv4 / APN =ebouygtel.com / Username + Password = vide / Authentication Type = CHAP.

Je vais voir sur le net et teste des modifs:

  • APN= mmsbouygtel.com -> KO
  • Authentication Type = PAP -> KO

Je fais un reset du routeur -> toujours HS
Je fais une mise à jour du Firmware -> toujours HS

J'appelle le SAV -> problème vient du routeur mais n'explique pas comment ça a pu fonctionner mercredi.

Je suis à cours d'idée, vous n'auriez pas des pistes svp?

Yann

YANN M.
YANN M.

YANN M.

Niveau
0
33 / 100
points

Réponses

YANN M.
YANN M.

YANN M.

Niveau
0
33 / 100
points

Info supplémentaire:
-je viens d'effectuer un test avec une SIM Orange dans le routeur 4G -> OK.

  • j'ai effectué un autre test avec une autre carte SIM Bouygues B&Y -> KO

Problème donc de config APN pour les SIM Bouygues ou problème réseau local peut-être.

Yann

NICOLAS L.
NICOLAS L.

NICOLAS L.

Niveau
0
11 / 100
points

J’ai exactement le même problème avec la même installation.
J’ai remarqué que seul ipv6 est fonctionnel. Il n’y a plus d’ipv4 et les équipements qui ne fonctionnent pas avec ce protocole ne peuvent plus accéder à internet.

Merci de donner une solution.
Cordialement

ANTOINE B.
ANTOINE B.

ANTOINE B.

Niveau
0
11 / 100
points

Même Problème ici.... Une idée de résolution ?

YANN M.
YANN M.

YANN M.

Niveau
0
33 / 100
points

Je viens de tester à l'instant: de nouveau opérationnel avec la même config APN par défaut.

Donc vraisemblablement un problème sur le réseau Bouygues résolu.

Yann

JOHN F.
JOHN F.

JOHN F.

Niveau
0
34 / 100
points

Moi aussi j'ai le même problème.... Ça fonctionnait depuis des mois et là plus rien. J'ai essayé avec une sim sfr et là ça marche.
Malgré quelque changement de config.... Ça ne fonctionne toujours pas avec Bouygues.

LAURENT C.
LAURENT C.

LAURENT C.

Niveau
0
56 / 100
points

Bonsoir, même problème depuis jeudi 19 spetembre, mon routeur 4G (ZBT-we 826) ne fonctionne plus avec mes carte Sim bouygues.. Pourtant cela fonctionnait depuis plus d'un an sans problème !! j'ai testé avec carte SFR, free et orange, tout fonctionne correctement !! j'ai téléphoné au 614 , on me répond de mettre a jour l'APN !! J leur ai dit que le routeur n'accrochait plus bouygues alors que sur mon téléphone ça passe !! Pour eux rien n'a été changé chez bouygues ... si quelqu'un a la soluce.. En attendant j'ai connecté un téléphone mobile en partage de connexion sur le port usb du routeur !! du coup je retrouve le net

LAURENT C.
LAURENT C.

LAURENT C.

Niveau
0
56 / 100
points

bonsoir il y' a des réponses sur le forum sur une autre page:

https://forum.bouyguestelecom.fr/questions/2094766-forfait-b-you-80go-modem-4g-tp-link-archer-mr-200-fonctionne

je cite :
Bonjour
J’ai appelé le support bouygues ce matin. C’est confirmé les forfaits sont bridés afin de ne pas les utiliser dans un routeur 4G fixe. On m’a expliqué qu’il vendait des forfait 4G pour cette usage. J’ai répondu que c’est idiot car ça marche via un partage de connexion et que les forfaits sont limités en data contrairement à leur offre 4G et surtout que ça fonctionne très bien avec une carte Sosh. Du coup j’ai fait le portage chez Sosh aussitôt raccroché avec le support.
Je n’ai pas d’autres solutions étant donné que je suis en bout de ligne adsl. La fibre est en cours de déploiement mais ça peut prendre des mois ou des années.
Donc b&you restreint l’usage data de ses offres avec un routeur 4G non fourni par leur soins
Cordialement

THIBAULT W.

21 septembre 2019

Il y a 2 jours

JUNIOR J.
JUNIOR J.

JUNIOR J.

Niveau
0
11 / 100
points

Bonsoir,

Je suis dans le même cas que vous avec mon TP Link Archer MR200 v2, plus d'internet dans ma campagne profonde derriere mes vaches avec mon forfait 20 Go principalement pour faire de la recherche de documentations pour mes travaux

A ce jour pas d'autre solution économiquement et techniquement car je suis a 4500m du DSLAM

Je vais tenter un case chez TP Link, si NOT, au revoir Bouygues, dommage car bonne couverture dans la zone

En espérant qu'un modérateur passe dans le coin pour lire nos lignes et remonter ce problème qui handicap un bon nombre de personne

Junior

JOHN F.
JOHN F.

JOHN F.

Niveau
0
34 / 100
points

C'est vraiment dommage. Moi aussi là où j'habite j'ai un débit de merde....la fibre n'est pas encore passée.... . Et plus comme j'ai l'adsl (5mega whaouuuuu) je ne peux pas prétendre à leur box 4g..... Donc moi aussi je pense que je vais passer aussi à la concurrence. J'attends un peu pour voir si il n'y a pas une solution..... Ils vont encore perdre des clients alors que j'aime ♥ bien bouygues.

chantoine
CHRISTOPHE A.

chantoine

Niveau
4
5000 / 5000
points

C'est faux, il n'y a pas de bridage avec un routeur.

YANN M.
YANN M.

YANN M.

Niveau
0
33 / 100
points

Je reprécise que mon forfait est bien un forfait pour clé 4G et non un forfait B&Y et que ça fonctionne de nouveau pour moi avec le routeur TPLink.
Comme je l'indiquais, vraisemblablement un problème sur le réseau Bouygues qui est maintenant résolu.

Yann

MAURICE P.
MAURICE P.

MAURICE P.

Niveau
0
21 / 100
points

Bonjour,
Je viens de constater le même problème sur un routeur TP-Link MR600. J'ai trouvé une configuration qui semble fonctionner correctement (en service depuis à peine une heure donc prudence). La voici :
Dans la page de conf "Advanced/Network/Internet"
Mobile Data : ON
Data roaming : OFF
NAT : OFF
Network mode : 4G Prefered
Network search : Manual (opérateur à selectionner dans la liste)
Profile Name : Custom
PDP Type IPV6
APN Type : Dynamic
User/Pwd : Non renseigné
Authentication type : None
Je ne pense pas que le problème provienne de votre routeur. Avant de faire cet essai, j'ai testé le mien avec un carte sim Orange et il fonctionnait parfaitement. Ca vient bien du réseau. Des évolutions en cours peut-être...
En espérant que ça puisse vous aider.
Bonne journée.

chantoine
CHRISTOPHE A.

chantoine

Niveau
4
5000 / 5000
points

C'est un souci lié au déploiement de l'IPv6 chez les opérateurs mobiles (Orange et Bouygues pour le moment).

Plus d'infos ici :
https://lafibre.info/bboost/arrivee-de-lipv6-sur-un-route...

Gio.
GIOVANNI B.

Gio.

Niveau
0
46 / 100
points

Bonjour,

Faisant face à ce même problème essayez ceci :

https://drive.google.com/open?id=1FKiVqSoIJnBsIev3Lamtvnn...

Accessoirement je vous invite à mettre des DNS sur le Lan afin d'éviter de perdre la connexion car l'IPV6 je pense n'attribue pas on dirait automatiquement... à creuser...

OLIVIER V.
OLIVIER V.

OLIVIER V.

Niveau
0
21 / 100
points

Bonjour, j'ai exactement le même soucis.
Ayant 3 forfait chez Bouygues, 2 en forfait sensation et 1 en forfait b&y.
Les forfaits sensations aucun soucis pour le routeur 4g tplink, mais une fois la puce b&y, status OK mais pas d'internet...
Je viens de passer 2 heures dessus et aucune solution.
Je vais réessayer après.

JOHN F.
JOHN F.

JOHN F.

Niveau
0
34 / 100
points

Moi ca refonctionne de nouveau avec mon B&Y... J'ai remis les paramètres initiaux.... Mmsbouygtel.com ipv4 static et PAP...
Merci

OLIVIER V.
OLIVIER V.

OLIVIER V.

Niveau
0
21 / 100
points

Je vais réessayer, j'avais déjà mis mes valeurs par défauts mais impossible aussi.

CELIA L.
CELIA L.

CELIA L.

Niveau
0
21 / 100
points

Bonjour, Gros problème ici aussi j'ai un tplink MR600 et impossible de mettre la carte sim b&you dedans cela ne fonctionne pas. je suis en zone blanche et c'est mon seule moyen de connexion je suis dépité !
Avez vous trouvé des solutions ? merci

GEORGETTE A.
GEORGETTE A.

GEORGETTE A.

Niveau
0
11 / 100
points

Bonjour,
Meme problème ici, seule la connexion IPv6 fonctionne et cela pose d autre problèmes avec les autres equipements...
Y a t il encore un APN qui permet une connexion en IPv4 ?
Merci

NAWAOUI H.
NAWAOUI H.

NAWAOUI H.

Niveau
0
21 / 100
points

Bonjour

j'ai eu le même problème et il suffi juste d'ajouter l'option Multi-Sim qui est prévu pour ça à votre forfait.

Ça coûte 2€ par moi, ensuite on vous enverra une deuxième carte sim avec un autre numéro et ça marche nickel.

chantoine
CHRISTOPHE A.

chantoine

Niveau
4
5000 / 5000
points

Rien à voir.

NAWAOUI H.
NAWAOUI H.

NAWAOUI H.

Niveau
0
21 / 100
points

Moi ça marche maintenant grâce à l'option Multi-Sim