Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème de debit suite remplacement box

Bonjour, depuis le remplacement de ma box fin février, j'ai de plus en plus de problème de débit sur ma ligne fibre 1G/500. Le débit n'arrête pas de plonger depuis le remplacement de la box !! Dernier résultat sur Speedtest : 231 Mbps en descendant et 1.87 Mbps en montant !!! Idem sur d'autre site de test. J'avais avant le remplacement de ma box 930/ 250 Mbps !!! Que faire (en dehors des reboot et autres déjà réalisés) pour retrouver le plein débit ? Le remplacement de la box me semble nécessaire.
Par avance merci.

CHRISTOPHE C.
CHRISTOPHE C.

CHRISTOPHE C.

Niveau
0
23 / 100
points

Réponses

Audrey A.
Audrey A.

Audrey A.

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Merci pour votre alerte et toutes nos excuses pour cette mauvaise expérience.

Afin d’analyser au mieux la situation et vous proposer une prise en charge optimale, nous vous invitons à effectuer le diagnostic ci-après : https://www.assistance.bouyguestelecom.fr/diagnostic-bbox
A l'issue du diagnostic et si nécessaire, nos équipes pourront ainsi vous recontacter au plus vite.

Merci de votre confiance, Audrey, conseillère Bouygues Telecom

CHRISTOPHE C.
CHRISTOPHE C.

CHRISTOPHE C.

Niveau
0
23 / 100
points

Bonjour Audrey.
Tous ces tests et essais ont déjà et a fait àvant ouverture de la question sur le forum. Pour moi et d'après l'historique des test de débit sur ma ligne avec Speedrest le problème de débit est clairement liée au remplacement de la box, qui était sensé améliorer les services... De mon point de vu, le remplacement de cette box est obligatoire pour retrouver mon débit.
Salutations.
C.CAVALIERE

CHRISTOPHE C.
CHRISTOPHE C.

CHRISTOPHE C.

Niveau
0
23 / 100
points

Bonjour Audrey.
J'ai malgré tout, refait les tests et essais du diagnostic. Aucun changement et donc code final du diagnostic = B15.
Dans l'attente de votre retour pour la marche à suivre pour le traitement de cette anomalie.
Cordialement.
C.CAVALIERE