Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Débit forfait fibre 1gb/s pas respecté.

Bonjour,

Cela fait maintenant quelques jours que ma ligne fibre 1gb/s est activé et pour l'instant j'ai un débit max entre 200 et 300 mb/s.

J'ai appelé de multiples fois le service technique, à chaque fois on redit les même informations, pour le même résultats.
Il n' y a pas de dossier et de suivi lorsque l'on appelle ?

Bref c'est n'importe quoi, est ce que vous pouvez m'apporter une solution ?

Je suis en relation avec mon association de consommateur (que choisir pour ne pas les citer), pour l'instant je temporise mais cela ne va pas durer longtemps.

PIERRE C.
PIERRE C.

PIERRE C.

Niveau
0
24 / 100
points

Réponses

Simon A.
Simon A.

Simon A.

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Merci pour votre alerte et toutes nos excuses pour cette mauvaise expérience.

Afin d’analyser au mieux la situation et vous proposer une prise en charge optimale, nous vous invitons à effectuer le diagnostic ci-après : https://www.assistance.bouyguestelecom.fr/diagnostic-bbox
A l'issue du diagnostic et si nécessaire, nos équipes pourront ainsi vous recontacter au plus vite.

Merci de votre confiance,
Simon, conseiller Bouygues Telecom

PIERRE C.
PIERRE C.

PIERRE C.

Niveau
0
24 / 100
points

Vous avez pas bien compris, j'ai déjà fait les diagnostiques plusieurs fois, et rien ne bouge, rien ne change.

Je vous rappelle que je paye un forfait internet pour avoir 1gb/s et je n'ai que 250mb/s...

Dans le droit Français cela s’appelle de la publicité mensongère...

KARL P.
KARL P.

KARL P.

Niveau
0
22 / 100
points

bonjour pierre

je suis exactement dans le meme cas que vous.
entre 200 et 300 mb/s mon instal a été faite le 28 aout.
j avais la fibre coaxiale avant. le ping est tres bien 4 m/s au lieu de 8 (ce qui est exellent) le up est passé de 20 a 200.
mais le down reste a 250 ce qui n est pas normal

KARL P.
KARL P.

KARL P.

Niveau
0
22 / 100
points

bonjour pierre je reviens vers vous car j ai trouvé mon probleme.
avant d aller me plaindre a bouygues ,j ai tout verifier de mon coté pour me mettre hors de cause.cable cat6 qui est defectueux carte reseau pc ...
et en fait c est mon processeur sous windows 10 qui sature a 100 % d utilisation et bride le debit lors du test https://www.speedtest.net/fr.
un ami est venu avec son pc est le debit monte a 950 mb/s.
ma ligne est donc excellente !!!
ctrll atl sup /gestionnaire de tache / performance
si votre processeur monte a 100 % pendant le test c est votre pc qui est en cause.essayer avec un pc plus puissant pour verifier le debit reel de votre reseau.

j espere que cela pourra vous aider.