Message d'alerte Bouygues Telecom Lien cliquable

Bbox

erreur 700 pas de replay pour TF1

box et décodeur redémarrés sans succès, tjs pas de replay pour TF1, erreur 700. vous connaissez le problème depuis des années...

jpl
JEAN PIERRE L.

jpl

Niveau
0
16 / 100
points

Réponses

Charly A.
Charly A.

Charly A.

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Merci pour votre alerte et toutes nos excuses pour cette mauvaise expérience.

Afin d’analyser au mieux la situation et vous proposer une prise en charge optimale, pouvez-vous effectuer le diagnostic ci-après : http://po.st/diag ?

A l'issue du diagnostic et si nécessaire, nos équipes pourront ainsi vous recontacter au plus vite.

Merci pour votre confiance,
Charly, conseiller Bouygues Telecom

jpl
JEAN PIERRE L.

jpl

Niveau
0
16 / 100
points

c'est bon merci !

MOMBAILLY C.
MOMBAILLY C.

MOMBAILLY C.

Niveau
0
11 / 100
points

T'as bien de la chance alors ! Parce que j'ai redémarré et réinitialisé le décodeur au moins 3 fois. J'ai même contacté l'assistance sans aucun succès. Je commence à en avoir marre de ce p***** de problème qui est connu depuis des années par Bouygues ! Rien ne change et c'est franchement énervant de payer pour un truc qui fonctionne correctement une fois sur deux ! Comme je l'ai dit dans un message que je viens de poster : vu le prix qu'on paye par mois on pourrait s'attendre à bien plus de considération, d'autant plus quand on est client depuis plus de 15 ans !
Mais je crois que je vais finir par aller voir ailleurs si ce problème n'est pas résolu rapidement parce que ça commence vraiment à me gonfler !