Message d'alerte Bouygues Telecom Lien cliquable

Services mobiles et applications

impossible d'envoyer ou recevoir des mms avec mon nouveau xperia xa2 sans activer données mobiles ?

malgré les tutos sur votre site et celui de Sony, impossible d'envoyer ou recevoir des mms sur mon nouveau Xperia Xa2 sans activer les données mobiles. Or je n'ai jamais eu à le faire jusqu’à présent sur tous mes mobiles, j'ai essayé à nouveau sur mon ancien Xperia L1et mon Huawei et ça marche bien sans activer les données mobiles, aidez moi car j'ai fais l'acquisition de 2 XA2!!!!! pour les remplacer. le constructeur me renvoi vers mon opérateur (vous). A noter que j'ai suivi scrupuleusement les réglages APN et modes opératoires sur votre site et rien n'y fait ! merci d'avance de votre aide.

JOSE
JOSE

JOSE

Niveau
1
231 / 750
points
CAROLE
CAROLE

CAROLE

Niveau
2
1890 / 2000
points
Equipe

Bonjour José, malheureusement, nous n'avons qu'une solution pour l'envoi et la réception de mms, et vous la connaissez déjà : celle d'activer les données mobiles. Je vous souhaite une bonne journée,

Carole, Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Cette réponse vous a-t-elle aidé ?

7 votants

Non (7)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Autres réponses

BRIGITTE
BRIGITTE

BRIGITTE

Niveau
1
142 / 750
points

pour moi cela n a rien changé .... bon gré mal gré, j ai activé manuellement ma 4 g a chaque fois que je voulais envoyer un mms et consulté de temps a autre mes mms voir si j en avais recu , et ce jusqu a il y a 15 jours . en discutant avec mon fils , celui ci m a dit que pour consommer 1 g0 ( j ai un forfait de 1go maintenant ) , et meme 500 mo ,, il fallait faire quant meme pas mal d internet ou autres 4G , si je continuais a mettre en premiere intention , tous les telechargements , mis a jour , en wifi UNIQUEMENT , si , j avais la meme utilisation a savoir que je ne fais jamais internet a l exterieur ... mon forfait ne devrait pas bouger .... et ... en effet !!! j ai testé , j ai laissé en 4g pendant 2 semaines , et j ai usé , en utilisant une fois la 4 g en voiture pour faire quelques courses drive une fois , sinon aucune utilisation .. que en wifi en priorité , je n ai usé que 60 M0 !!! cela ne bouge pas , je regarde tous les jours , et laisser en 4G me permet donc de recevoir ou d envoyer mes mms ( cela n use pratiquement rien ) ... je vais tester jusqu a la fin du mois ! et je laisserai en 4G , mais encore une fois en restant sur mon utilisation wifi prioriataire comme je fais toujours d hab .... donc au final ! beaucoup de tracas pour rien , bien que nos contestations etaient tout a fait justifié , cela ne change rien au fait que j ai eté beaucoup décus , et en colère , de n avoir pas eté informé de ce désagrément sur cette ref de tél , et surtout que l on m est imposé cela !

YOAN
YOAN

YOAN

Niveau
0
31 / 100
points

Bonjour

J'ai exactement le même problème depuis l'achat de mon Samsung A20e alors que je n'avais pas ça sur mon ancien portable

Malgré différents paramètres entré rien n'a changer
Je suis encore en train de faire des recherches sur les paramétrages
Si jai du nouveau, je les partagerais

Bonne journée

YOAN
YOAN

YOAN

Niveau
0
31 / 100
points

Cependant jai peut-être une solution
Il faut limiter les donnés mobile pour l'utilisation de certaines applications et je suis tombée et sur ceci

https://www.google.com/url?sa=i&source=web&cd=&am...

Apparemment c'est une application qui bloque l'accès à internet a certaines applications qui pourrai se connecter automatiquement
Ainsi nous pourrions laisser nous données mobile activé seulement pour l'envoi et la réception de mms

Je vais la télécharger et l'utiliser on verra bien
J'espère que ce sera utile

BRIGITTE
BRIGITTE

BRIGITTE

Niveau
1
142 / 750
points

apres 15 jours de 4G activé , apres bien entendu programmer toute mise a jour QUE en wifi , apres aussi bien entendu continuer a utiliser comme avant mon tel pour consultation , echange etc que chez moi en wifi .... je n ai donc usé pratiquement rien sur mon forfait 1G , 0,82 MO pour 15 jours en restant en 4G sans etiendre mes donnees mobiles , je continuerai donc a ne plus eteindre mes donnees , laissé en 4G ce qui me permet de recevoir mes mms comme avant ... j ai choisi l option qui permet aussi de recevoir par sms mon recap utilisation toutes les semaines , cela m a permis de ne pas flipper!! ;) voila , pour moi , je n ai pas eu d autres solutions que celle ci .

YOAN
YOAN

YOAN

Niveau
0
31 / 100
points

Comme j'ai dit précédemment jai installé l'application et bloquer toutes les applications pour ne pas qu'elle utilise de donnés mobile sauf celle des messages
Jai fais le test et ça marche
Après l'envoi de mon mms la 4G s'est mise en marche toute seule et s'est arrêter après l'envoi
Le destinataire a bien reçu le mms
Et j'ai moi-même reçus un mms en retour pour vérifier la bonne utilisation de l'application
Je vous la conseille donc puisque mon problème et résolu

Bonne journée

CLAUDE
CLAUDE

CLAUDE

Niveau
0
26 / 100
points

bonjour
j'ai le même problème depuis un mois impossible d'envoyer, comme avant, des MMS sans activer les données mobiles c'est une arnaque de Bouygues ou quoi ? je vois que d'autres personnes ont le même souci faut il changer d'opérateur ?