Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Clefs 4g marche pas : voyant rouge reseau, que faire ?

Bonjour, j'ai reçu ma clef 4g en attendant le rdv du technicien pour mettre en place la fibre, cependant la clef ne fonctionne pas, le voyant réseau est rouge non clignotant, je l'ai branché directement sur l'ordinateur mais ce dernier indique carte sim non valide et j'ai trainé la 4g partout dans la maison et sur le terrain mais le voyant reste toujours rouge. En essayant de connecter en wifi 2 téléphones differents ça écrit impossible de rejoindre réseau. J'ai également essayé de mettre carte sim dans mon téléphone débloqué de tout opérateur mais rien n'y fait, pas de réseau. J'ai regardé les soluces déjà donné sur le site mais je n'y arrive pas.
Dans l'attente d'une réponse, bien cordialement

MARIELLE
MARIELLE

MARIELLE

Niveau
0
43 / 100
points

Réponses

MARIELLE
MARIELLE

MARIELLE

Niveau
0
43 / 100
points

Merci pour la réponse mais sur mon espace client la commande est bloquée à l'étape 2 préparation en cours, alors qu'en réalité elle a été livrée et est en ma possession...du coup je ne peux pas aller jusqu'à l'étape activation. Vous avez une autre idée ?

MARIELLE
MARIELLE

MARIELLE

Niveau
0
43 / 100
points

Ok merci d'avoir pris le temps de me répondre. Je vous tiendrai au courant. A bientôt

MARIELLE
MARIELLE

MARIELLE

Niveau
0
43 / 100
points

Rebonjour, tous les numéros que j'ai pu appeler ne fonctionnaient pas car je n'ai pas encore de numéro de ligne étant donné que j'attends le rdv de fibre. Sinon j'ai réussi à avoir quelqu'un en chat et il a réussi à régler le problème à distance. Maintenant la clef 4g fonctionne. Merci.

MARIELLE
MARIELLE

MARIELLE

Niveau
0
43 / 100
points

Bonne soirée aussi. merci

JUAN
JUAN

JUAN

Niveau
0
11 / 100
points

Bonsoir j'ai le même problème après réception de la carte sim je l'ai active ok,un message m'à dit que la carte sim serait débloquée dans un délai de 6h max ok.Quand j'insère ma carte sim dans la clé 4G,le voyant reseau reste rouge et je n'ai donc pas accès à internet avec mes différents appareils(pc console tablette...)

PHILIPPE
PHILIPPE

PHILIPPE

Niveau
0
11 / 100
points

bonjour, j'ai le même problème après réception de la carte SIM que j'ai activée hier ; le voyant réseau reste rouge et je n'ai donc pas accès à internet avec mes appareils (téléphones et tablettes) je suis furieux

Cedric
Cedric

Cedric

Niveau
4
5000 / 5000
points
Equipe

Bonsoir Philippe,

Suite au dysfonctionnement je vous invite à redémarrer votre hotspot.

Si le souci persiste je vous propose de faire un reset, pour cela :

  • retirez le capot a l'arrière du boitier.
  • maintenez une pression sur le bouton Reset jusqu’à ce que l'écran s'éteigne.

Cédric, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

FANYO
FANYO

FANYO

Niveau
0
41 / 100
points

Même problème, moi j'ai demandé l'activation de la carte sim, j'ai reçu une confirmation distant qu'elle serait activée dans les 6h il y a de cela presque 24h pas de nouvelles depuis. Votre site ne fonctionne pas sur mobile (je clique sur gérer ma clé 4g la page courante est rechargée) c'est pas sérieux, mon forfait n'a pas encore commencé que je sais que j vais le résilier dès que je peux

GILLES
GILLES

GILLES

Niveau
0
11 / 100
points

Bonjour,
Même problème avec ma clé ALCATEL 4g le réseau est rouge fixe. Pas de connexion. Pourtant le service d’assistance BOuyges ne trouve aucun pb. Que faire ?

Vanessa
Vanessa

Vanessa

Niveau
4
5000 / 5000
points
Equipe

Bonjour Gilles , suite à notre échange téléphonique, je note que votre problématique est résolue.

Bien Cordialement,
Vanessa, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
https://bytl.fr/EspaceClientMobile
..................

SELIM
SELIM

SELIM

Niveau
0
11 / 100
points

Bonjour, je viens de passer une heure avec le support technique bouygues telecom et je rencontre le même problème que les personnes précédentes. En effet, j'ai acheté un galet HOT SPOT WIFI Alcatel LINKZONE 4G LTE Cat4 Mobile WiFi. Le même que l'on prête aux clients bouygues.
J'ai reçu ma carte sim 100GO. J'ai activé ma ligne sur mon application Bouygues. Un sms m'a indiqué que la ligne serait actif sous 6heures.
Nous sommes 24 heures plus tard.
La ligne est active par contre rien ne fonctionne malgré le support Bouygues. On m'a renvoyé gentillement chez ALCATEL (c'est moyen).
Mon MacBookPro reconnaît l'appareil (en wifi) par contre le réseau est inexistant.
L'appareil Alcatel affiche un Rouge LONG pour le réseau.
Et un bleu LONG pour le wifi.

Que faire?
Si vous avez une explication et/ou une aide quelconque je suis preneur.

Merci.
Bien à vous.