Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

Première installation et message "La vidéo ne répond pas...", Comment faire ?

Bonjour,
J'ai branché le décodeur modem blanc, puis le boîtier TV noir comme indiqué. J'ai tout de suite un message d'erreur "La vidéo ne répond pas : envisagez de redémarrer".
J'ai débranché/rebranché plusieurs fois (boîtier noir seul, puis tous les appareils modem blanc et boîtier noir), j'ai demandé Avec antenne TNT puis sans Antenne TNT, j'ai redémarré le boîtier noir sans le débrancher depuis le menu... Tjs le même message, ça ne fonctionne pas.
Que dois-je faire???
Merci de vos réponses.

CÉCILE
CÉCILE

CÉCILE

Niveau
0
2 / 100
points

Réponses

SOPHIE
SOPHIE

SOPHIE

Niveau
0
22 / 100
points

Idem... Depuis l'installation, ça fait 5 jours... Internet fonctionne, téléphone fixe pas essayé mais la TV impossible de la faire fonctionner...
On a essayé de débrancher, rebrancher x fois, avec ou sans antenne tnt le résultat est le même à chaque fois... Et on a essayé aussi de redémarrer par le biais du menu comme vu sur un autre post identique mais on revient toujours au même point...

PATRICK
PATRICK

PATRICK

Niveau
0
22 / 100
points

idem meme probleme la conseillere au télé m a fait inversé le cable hdmi , regarder si ma télé etait sur la bonne source ect ect. Je suis parti de chez bouygues a l epoque de nombreux problèmes avec cette box miami , je reviens chez eux mais j ai l impression qu elle a toujours autant de problème cette box.