Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Problème de connexion sur ma ligne ?

Bonsoir je vous écris ce message car je suis outrée du service actuel et aimerais savoir si celui-ci sera résolue sous peu :

La première fois, c'est arrivé il y a 5 mois et pendant une semaine, impossible de jouer sans avoir des redémarrage de box aléatoire ainsi qu'une baisse de connexion montante, primordiale pour mes activités, avec un débit devenant de 4 a 10 fois plus petit que celui que j'ai régulièrement. Il semblerait que ce problème soit récurrent, voici le résumé d'une soirée comme j'en ai depuis quelque jours :

J'ai appelé le support ce soir pour régler le problème de connexion montante et après 20 minutes il a juste fait un redémarrage à distance ma box et magie, connexion montante & descendante maximale comme au premier jour, un grand merci à lui.

Le problème ?

22h00
Deux heures après, un redémarrage forcé de la box qui me déconnecte premièrement, suivie au redémarrage d'une connexion montante de 450 kbps.

22h10
Je refais ensuite mon redémarrage manuel, et je remonte à 1,17 mbps, inférieur au 2 mbps mais suffisant pour mon activité.

22h20
5 à 10 minutes après cela, nouveau redémarrage inopiné de ma box suivie d'un débit montant de 207 kbps, retour au plus bas.

J'aimerais vraiment que ce problème soit réglée, cela fait 3 soirs que je considère mon utilisation de la box comme étant nulle à cause des ces bugs qui interrompent mon flux Internet sans cesse.
23h
2e redemarrage de ma part, 720 kbps montant

j'aimerais comprendre pourquoi la fourchette de débit est aussi variable et aléatoire, pour savoir si je dois changer d'abonnement pour pouvoir utiliser ma ligne quand je le souhaite.

00h45
redémarrage forcé, m'interrompant a nouveau me faisant perdre la sauvegarde de mon projet en ligne, et retour a 207 kbps montant....

1h10
Redémarrage de ma part cette fois, retour a 865 kbps

Pour clarifier ceux qui voudrait tester, d'après mon expérience :
-- Redémarrer semble changer la bande passante, en bien, comme en mal selon le moment où vous le faites ( trop grande demande ?)
-- Faire un Reset d'usine ne change rien
-- Je n'ai pas d'équipement intermédiaire (routeur, switch...)
-- Je suis connecté directement pas câbles Ethernet à ma box

Olivier.lesueur
OLIVIER L.

Olivier.lesueur

Niveau
0
46 / 100
points

Réponses

Olivier.lesueur
OLIVIER L.

Olivier.lesueur

Niveau
0
46 / 100
points

Bonsoir, je reviens sur ce forum :

J'avais envoyé ce message et après 1 semaine d'absence, le problème semblait être réglé, et tout fonctionnait comme il le devrais, et ceci pendant 2 semaine.

Et maintenant :

Retour au 207 kbps à mon retour après mon absence ce week-end, j'aimerais vraiment connaitre le pourquoi je ne pourrais pas utiliser normalement ma box cette semaine....