Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Problème de lenteur en partage de connexion

Bonjour à tous,

Suite à un déménagement, je suis forcé d’utiliser mon mobile en partage de connexion sur mon ordinateur à cause du faible débit ADSL disponible chez moi.

Après quelques minutes d’utilisation, je me suis rendu compte d’une importante différence de débit entre la navigation depuis mon téléphone et la navigation sur mon ordinateur. Jusqu’à présent impossible de trouver l’origine de cette différence.

Pour information, voici les équipements et tests déjà réalisés pour constater le problème et tenter de le résoudre. Les débits ont été mesurés en utilisant le site / application speedtest.net

Mon forfait : B&YOU 50Go sans engagement.
Mon mobile : OnePlus 6
Mon ordinateur : Macbook Pro 13’’ 2018

Débit en 4G (navigation depuis le téléphone) : 150 Mbit/s descendant | 30 Mbit/s montant
Débit en partage de connexion : 4.5 Mbit/s descendant | 8 Mbit/s montant

Tests effectués :

  • Partage de connexion d’un autre téléphone avec opérateur différent (Credit Mutuel mobile) sur mon ordinateur : Aucun problème
  • Utilisation d’un ordinateur différent sur mon mobile en partage de connexion : Même problème constaté
  • Utilisation d’une autre carte SIM dans mon téléphone : Aucun problème
  • Partage de connexion USB à la place d’un point d’accès WiFi : Même problème

Tentatives effectués avec le service client Bouygues :

  • Changement des paramètres APN : Même problème
  • Remplacement de carte SIM : Même problème

Si quelqu’un a un retour d’expérience, je suis preneur, car après plusieurs appels au service client, personne ne semble capable de comprendre d’où vient ce problème.

Bien cordialement,

ArnaudP
ARNAUD P.

ArnaudP

Niveau
0
44 / 100
points
MATTHIEU A.
MATTHIEU A.

MATTHIEU A.

Niveau
0
60 / 100
points

Bonjour,

J'avais le même problème avec un asus zenfone 5 sous android 8 oreo et il est aujourd'hui résolu:

-Créer un nouvel APN et ne modifier surtout pas celui existant
-Saisissez les paramètres disponible à cette adresse: https://www.assistance.bouyguestelecom.fr/mobiles/interne...
-Si votre smartphone dispose dans l'apn d'une ligne "protocole apn" et "protocole apn en itinérance", selectionez "IPv4". Apparemment Bouygues ne gère pas le protocole IPv6
-Enregistrez le nouvel APN, cochez/sélectionnez le et redémarrez votre tel.

Bonne journée

Cette réponse vous a-t-elle aidé ?

2 votants

Non (1)

Oui (1)

50%

50% des internautes ont trouvé cette réponse utile

Autres réponses

ArnaudP
ARNAUD P.

ArnaudP

Niveau
0
44 / 100
points

EDIT 01/10/2018 : Après de nouveaux contacts vers le service client Bouygues, une personne est revenue vers moi par message vocal pour finalement m'indiquer qu'aucun bridage n'est effectif sur ma ligne, et que pour finir personne au service technique ne semble trouver d'ou vient le problème et qu'aucune action ne sera effectuée. Il est donc temps pour moi de dire au revoir à Bouygues télécom

Bonjour,

Le problème semble plutôt venir du mobile lui même ..
Il eût été intéressant de croiser les sim dans les deux téléphones
(avant de tirer des conclusions hâtives )
C'est à dire mettre la sim CIC dans le One 6 et la sim BT dans l'autre mobile
et voir quels étaient les débits obtenus

Bonne journée

ArnaudP
ARNAUD P.

ArnaudP

Niveau
0
44 / 100
points

Bonjour,

Je ne tire pas de conclusion hative.

Le test d'intervertir les cartes SIM a été effectué. C'est indiqué dans le message d'origine par : "Utilisation d’une autre carte SIM dans mon téléphone : Aucun problème". J'aurais peut-etre du être plus clair.

Quoi qu'il en soit, avec la carte SIM Credit Mutuel mobile dans mon téléphone, le problème n'apparait pas et avec ma carte SIM Bouygues dans l'autre mobile le problème est constaté.

Effectivement dans ce cas c'est très curieux ..
D'autant que , un Go est un Go ..
Pour l'opérateur , qu'il soit consommé directement ou en partage de connexion
c'est kif kif..

Bonne journée

MATTHIEU A.
MATTHIEU A.

MATTHIEU A.

Niveau
0
60 / 100
points

Bonjour,

J'avais le même problème avec un asus zenfone 5 sous android 8 oreo et il est aujourd'hui résolu:

-Créer un nouvel APN et ne modifier surtout pas celui existant
-Saisissez les paramètres disponible à cette adresse: https://www.assistance.bouyguestelecom.fr/mobiles/interne...
-Si votre smartphone dispose dans l'apn d'une ligne "protocole apn" et "protocole apn en itinérance", selectionez "IPv4". Apparemment Bouygues ne gère pas le protocole IPv6
-Enregistrez le nouvel APN, cochez/sélectionnez le et redémarrez votre tel.

Bonne journée

ArnaudP
ARNAUD P.

ArnaudP

Niveau
0
44 / 100
points

Bonjour Mathieu,

Merci pour cette réponse qui a effectivement résolu le problème.

Malheureusement, j'ai déjà pris la décision de changer d'opérateur et le transfert est en cours.

J'espère que cette réponse pourra néanmoins servir au support technique Bouygues Télécom qui n'a pas été capable de me dépanner.

Bien cordialement,

FRANCIS R.
FRANCIS R.

FRANCIS R.

Niveau
1
117 / 750
points

En toute logique Bouygues ne voit pas qu'une connexion est partagée. Pour le réseau ton téléphone est le seul équipement vu par le réseau. C'est ton téléphone qui joue le rôle de routeur avec une connexion partagée. Perso., je suis constamment en connexion partagée puisque j'ai un routeur 4G et ne constate aucune diminution de débit.