Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

Aucune carte sim installée?

Bonjour,

Depuis 2/3 jours j'ai une perte totale de réseau avec le message aucune carte sim installée.
Le redémarrage du téléphone ne suffit pas à résoudre le probleme, il faut l'éteindre, puis le rallumer.
Le code PIN est bien demandé à l'allumage, donc la carte sim est détectée, mais tout de suite après j'ai le message d'erreur (après redémarrage ou meme en cours de journée alors que le téléphone fonctionnait correctement quelques minutes plus tot).
La carte SIM fonctionne depuis quelques mois déjà donc ce n'est pas un soucis d'activation.
J'ai encore raté un appel ce midi a cause de ce soucis...

Je suis sur Samsung galaxy S7 edge

EDWIGE
EDWIGE

EDWIGE

Niveau
0
21 / 100
points

Réponses

MARC
MARC

MARC

Niveau
4
5000 / 5000
points

Bonjour,

Faites un test croisé :
Votre sim dans un autre mibile et une autre sim dans votre mobile
Vous saurez si c'est la sim ou le mobile qui pose problème

Bonne journée

EDWIGE
EDWIGE

EDWIGE

Niveau
0
21 / 100
points

Bonjour,

Je n'ai malheureusement pas la possibilité de faire ce test. Je n'ai qu'un téléphone et personne à proximité pour m'en prêter un.

Est-ce le seul test possible pour déceler la provenance du problème?

EDWIGE
EDWIGE

EDWIGE

Niveau
0
21 / 100
points

Petite précision, je doute que le test soit concluant puisque lorsque j'eteins et rallume le téléphone cela résoud le problème jusqu'à sa prochaine apparition, qui est aléatoire.

MARC
MARC

MARC

Niveau
4
5000 / 5000
points

Re,

Faire ce test avec un autre mobile permettrait de savoir
si c'est le lecteur de sim du S7 qui est défaillant.