Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Bug écran noir lors de la sortie du mode veille légère du décodeur (RTI422-320_BYT)

Bonjour,
J'ai constaté un bug gênant sur le décodeur tv sensation (RTI422-320_BYT) ! En effet, lorsqu'on souhaite mettre en veille légère le décodeur tv (avec l'heure sur le cadran) puis qu'on rallume le décodeur quelques minutes après et ben il m'est impossible de récupérer le signal en sortie du décodeur (écran noir "pas de signal"). Pour que sa remarche, il faut mettre en veille profond le décodeur ou alors le redémarrer électriquement pour pouvoir récupérer le signal.

Ce serait cool de signaler ce problème à l'équipe en charge du développement du décodeur pour qu'il puisse résoudre le problème.

Car après avoir mené mon enquête, je viens de trouver le problème. Il s'agit bien d'un bug software du décodeur TV.

Le problème du retour du signal en sortie de veille légère vient du paramètre "sortie son HDMI" !

En effet, quand je coche "câble HDMI branché sur votre TV" tout remarche donc plus de bug de retour du signal en sortie de veille légère.

Par contre, quand je coche "câble HDMI branché sur votre ampli home cinéma" le bug du retour du signal ce produit à nouveau.

Donc c'est embêtant car si je garde l'option "câble HDMI branché sur votre TV", je ne peux plus profiter du son multi-canal en Dolby digital + mais seulement d'un simple son stéréo en PCM.

Donc cela serait bien que Bouygues fasse un effort en corrigeant ce bug !

Mes équipements :
TV : LG OLED 55C7V
Home cinéma : LG LHB 645 branché en HDMI sur le port 2 (ARC) de la TV
Modèle décodeur : RTI422-320_BYT branché en HDMI sur le port 1 de la TV
Le son est géré par le home cinéma depuis le retour ARC par le câble HDMI entre la TV et le Home cinéma (câble HDMI 1.4 HIGHT SPEED WITH ETHERNET).

Ps : J'ai déjà fait une remise à zéro à l'état d'usine mais sans succès !

Si vous avez aucune intention de résoudre ce bug, merci de bien vouloir m'échanger mon décodeur tv sensation par un équipement plus récent qui est compatible avec mon installation.

Merci d'avance.

BRIGITTE B.
BRIGITTE B.

BRIGITTE B.

Niveau
0
76 / 100
points

Réponses

BRIGITTE B.
BRIGITTE B.

BRIGITTE B.

Niveau
0
76 / 100
points

Personne ? Je me demande a quoi sert ce forum dans ce cas !

BERTRAND C.
BERTRAND C.

BERTRAND C.

Niveau
0
11 / 100
points

Ayant le même problème je viens de tomber sur ce post, j'ai exactement la même configuration avec quasiment la même TV (LG 55B7V) et bien entendu le même problème en sortie de veille "pas de signal", du coup j'utilisais la veille prolongée.

Je n'ai cependant pas branché la box TV à un ampli donc je testerai votre solution, merci et bon courage!

BRIGITTE B.
BRIGITTE B.

BRIGITTE B.

Niveau
0
76 / 100
points

Bonjour,
Bon comme prévu après avoir échangé de décodeur le bug est toujours présent ce qui prouve que c'est bien un bug logiciel !

Donc après avoir perdu mon temps en boutique Bouygues ! Il temps de faire un effort en corrigeant rapidement ce bug avec une mise à jour du décodeur !