Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

Pas de reception ARTE sur miami box. Du son mais pas d'images.

bonne reception autres chaines.

CARLOS
CARLOS

CARLOS

Niveau
0
48 / 100
points

Réponses

ZOE
ZOE

ZOE

Niveau
0
11 / 100
points

Bonjour, j'ai le même soucis que vous. Toutes les chaines fonctionnent sauf ARTE où il n'y a pas d'image mais seulement le son...

JEAN-PAUL
JEAN-PAUL

JEAN-PAUL

Niveau
0
11 / 100
points

Bonjour,

j'ai exactement le même problème. Le service technique, après plus d'une demi-heure passée au téléphone, s'est avéré incapable d'en trouver la cause.

CARLOS
CARLOS

CARLOS

Niveau
0
48 / 100
points

le service technique semble un peu dépassé par le problème.... Iles évoquent vaguement un problème de débit... c 'est assez étonnant vu que cela ne touche que ARTE et pas une chaine du fin fond de l 'Afrique (par exemple) D'autre part le soucis n'existait pas avant, alors...

VINCENT
VINCENT

VINCENT

Niveau
0
36 / 100
points

Bonjour. Même problème pour moi. Ecran noir avec du son pour la chaîne arte. Les autres chaînes fonctionnent bien. J'espère que BT s'est emparé du problème...

PATRICIA
PATRICIA

PATRICIA

Niveau
0
13 / 100
points

Exactement le même problème avec arte
depuis 2 jours qui peut nous renseigner ?

CARLOS
CARLOS

CARLOS

Niveau
0
48 / 100
points

Il y a t-il quelqu'un au SAV BOUYGUES qui puisse répondre à ce problème de non réception d'Arte,? c'est l'une des seules chaines qui ne détruit pas le cerveau et chez Bouyges elle ne fonctionne pas!

BEATRICE
BEATRICE

BEATRICE

Niveau
0
12 / 100
points

OUI bonne reception des autre chaines §

DIDIER
DIDIER

DIDIER

Niveau
0
23 / 100
points

Même problème.
Re-démarrage et réinitialisation usine inutiles.
Après appel au SAV, je me suis laissé entendre par un technicien excédé qu'ils n'étaient pas en mesure de résoudre ce "genre" d'anomalies et qu'il était inutile de rappeler. Donc aucune solution de la part de Bouygues.A noter que la chaîne semble fonctionner en Ethernet mais pas en Wifi.

RICHARD
RICHARD

RICHARD

Niveau
0
11 / 100
points

Bonjour,
J ai le même problème, malgré le reboot de la Miami. Pas d'image, uniquement le son...

VINCENT
VINCENT

VINCENT

Niveau
0
36 / 100
points

C'est revenu depuis quelques jours en ce qui me concerne.
J'ignore comment...

ANNE
ANNE

ANNE

Niveau
0
11 / 100
points

J'ai réussi à résoudre le problème de mon côté. J'ai connecté la box au décodeur via le câble ethernet et cela marche.
Je pense que c'est du à un faible débit du wifi qui empêche la bonne réception de l'image. Sinon, essayez de mettre votre box dans un endroit "ouvert" (hors commode etc..) pour que le débit passe bien.

CARLOS
CARLOS

CARLOS

Niveau
0
48 / 100
points

Le "service après vente" Marocain est d'une inefficacité et d'une mauvaise fois sans limites....