Message d'alerte Bouygues Telecom Lien cliquable

Bbox

RDV technicien du 28/05 et toujours pas d'adresse IP!!

Bonjour
Mon rdv pour l'installation de la fibre bbox Ultym a eu lieu hier. A ce jour la bbox n'a toujours pas d'adresse IP voyant rouge @ qui clignote, donc aucune connexion possible. Le technicien est parti en nous laissant comme cela en nous rappelant 3h après pour savoir si ça marchait. Je précise qu'il est parti sans nous faire signer de bon d'intervention, si celui-ci existe j'aimerais bien en avoir la copie, et de toute façon je le contesterai car il ne nous a pas été soumis pour signature. En parallèle j'ai appelé le service clients qui m'a dit que le technicien n'aurait pas du partir sans faire tous les tests nécessaires. En effet il n'a même pas contacté Bouygues sur place pour essayer de résoudre le problème.

C'est inadmissible de proposer des offres bbox "alléchantes" et de vous entourer de partenaires incapables de connecter les clients. Hier encore j'avais la fibre Orange, depuis 3 ans, et aucun souci rencontré.

Le service clients a fait remonté mon dossier à un service spécialisé, le "service crystal ??" On doit me rappeler dans 3-4 jours (soit jeudi ou vendredi). Or sur internet je vois que des clients attendent toujours un appel du service 3 semaines après ! Je veux savoir ce qu'il en est, je suis depuis hier sans internet, tv, téléphone. Travaillant à domicile il est clair que je n'attendrai pas longtemps. Sans contact de votre part d'ici deux jours je ferai ANNULER le contrat pour non respect de vos obligations contractuelles. Attention je compte bien rendre caduque ce contrat car il hors de question de résilier et de payer des frais d'engagement.

J'attends par ailleurs une sacrée remise sur ma prochaine facture si celle-ci existera car il hors de question de payer 50 euros de frais d'activation pour une installation aussi peu professionnelle.

NORA
NORA

NORA

Niveau
0
89 / 100
points

Réponses

NORA
NORA

NORA

Niveau
0
89 / 100
points

J'ajoute quelques informations complémentaires concernant mon boîtier ONT Huawei ?
les boutons POWER, PON sont allumés.
le bouton LAN est allumé il clignote brièvement environ toutes les 8 secondes
le bouton LOS n'est pas allumé.

Au regard de ces éléments pouvez-vous m'apporter des précisions sur l'avancement de mon ticket qui n'a pas bougé depuis hier.