Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Perte Internet régulière avec alerte : Le périphérique x avec l'adresse IP Z n’est pas dans bon sous-réseau. Que faire ?

Je ne peux plus accéder à Internet depuis mon PC et je dois alors dépanner mon réseau au niveau des paramètres Windows 10 pour retrouver une connexion et cela quasiment tous les jours
Le diagnostic de Windows est alors que Ethernet n'a pas de configuration IP valide

ALICE
ALICE

ALICE

Niveau
0
4 / 100
points

Réponses

YOANN
YOANN

YOANN

Niveau
0
46 / 100
points

même problème ici : le périphérique X(adressage MAC aléatoire) avec l'adresse IP 10.128.175.2 (pour ma part) n'est pas dans le bon sous-réseau cela dure depuis début du mois de mai. Et j'ajouterais : perte du wifi 5 ghz alors que je suis le seul sur cette fréquence dans les environs ...

MAXIME
MAXIME

MAXIME

Niveau
0
44 / 100
points

Même "problème de sous réseaux" avec cette adresse IP
10.128.175.2
Et évidemment une connexion des plus basse quelqu'un aurait une réponse ??

JULIEN
JULIEN

JULIEN

Niveau
0
12 / 100
points

Bonjour, même problème! Même adresse IP???
Une idée? Une solution?

YOANN
YOANN

YOANN

Niveau
0
46 / 100
points

Oui problème résolu en appelant la hotline pour faire un échange de la box. Depuis plus de soucis.

MAXIME
MAXIME

MAXIME

Niveau
0
44 / 100
points

Merci pour ta réponse tu n'a donc plus cette fameuse IP intrusive ?

C'est quand même malheureux dans arrivé là mais si ça règle le problème tant mieux merci encore

YOANN
YOANN

YOANN

Niveau
0
46 / 100
points

Plus de soucis pour le moment

MAXIME
MAXIME

MAXIME

Niveau
0
44 / 100
points

Merci encore

YANN
YANN

YANN

Niveau
0
32 / 100
points

Même problème, même adresse...
L'unique solution serait donc de faire changer sa bbox ? Personne ne sait de quel sous-réseau il s'agit et de quelle nature de problème il peut s'agir ?

DENIS
DENIS

DENIS

Niveau
0
39 / 100
points

D'après ce que j'ai lu, il s'agit d'une adresse locale non accessible à l'extérieur de son réseau.
Et en plus cette adresse fantôme créé une erreur sur ma Bbox. "Le périphérique 00:08:55:41:00:b1 avec l'adresse IP "10.128.175.2" n’est pas dans le bon sous-réseau."
Et le périphérique en question (j'ai eu du mal à le trouver) est apparemment le WIFI 5GHZ.
Ce qui tendrerait à dire que le WIFI 5GHZ déconne sur ma Bbox.
D'ailleurs je me demande si ce problème ne serait pas l'origine d'un autre que j'ai en ce moment qui est le blacklistage de mon IP.
En effet, une erreur j'ai la même heure de blacklistage sur un RBL que sur l'erreur du wifi 5ghz...
Je continue d'investiguer. Pour ce pb de blacklistage...